DSL wireless: Speedport W 500V unterbricht


Hallo Forum,
Habe seit Februar 2006 DSL von T-online. Telekom hat die oben genannte Box geliefert. Es kommt oft vor, dass die rote Lampe bei "DSL" angeht. Dann leuchtet die orange Lampe nicht. Der Zugang zum Internet ist unterbrochen. Dann schalte ich -zich Mal ein, aus dann leuchtet die orange Lampe auf und alles ist gut. Was kann ich tun, um die Unterbrechungen zu vermeiden?
Danke im Voraus!


Ich geh davon aus, daß wahrscheinlich deine Geschwindigkeit zu schnell für denPort ist - das heißt Strecke zu weit !
Hast du 6ooo ?
mach bitte mal diesen Speedcheck :
http://www.wieistmeineip.de/speedtest/

Bearbeitet von Chilly am 28.06.2006 16:07:16


In unsere vorige Wohnung hatten wir das auch, das war wie Chilly geschrieben hat die Geschwindigkeit zu schnell für den Port.
Wir mussten ab und zu die verbindung unterbrechen dann lief es wieder sehr lange.
Oder die Verbindung unterbrach einfach so.
Jetzt wohnen wir mehr im Centrum und es lauft toi toi toi sehr gut.
Der Techniker vom T.Com ist rausgekommen und hat es gemessen ob der Box noch tauchlich war für diese Porte.

Bearbeitet von internetkaas am 28.06.2006 19:09:44


Ich habe DSL 1000. Die Internet Geschwindigkeit wurde nach dem angegebenen Link gemessen und beträgt 913 [kbit/s]. Kann es sein, dass die interne (im Haus) Telefonleitung zu hohe Verluste hat? Hatte früher ISDN und habe die Telefonleitungen selber nach Anweisung geändert. So musste ich zwei Drähte an eine Klemme leiten. Dort könnten Verluste sein. Dies ist eine rein gefühlsmäßige Annahme, da ich in diesem Bereich zu wenig Kenntnisse habe.
Gruß, Brummer


Brummer, mein Mann hat auch alles selber gemacht und trotzdem musste einer von der T-Com an der Hauptanschluss es einstellen.
Isdn war vorhanden aber der DSL nicht so hat er es richtig eingestellt.

Bearbeitet von internetkaas am 29.06.2006 08:19:54


Hi Brummer,

hast du die Firmware auf dem neuesten Stand? Mein Bruder hatte auch so ein Ding. Hatte immer wieder Probleme. Da er Wireless nicht braucht, konnten wir das Ding in ne Eumex 300 IP umtauschen, die nun weitestgehend fehlerfrei arbeitet.

Zitat
So musste ich zwei Drähte an eine Klemme leiten.
was meinst du damit genau?

Gruss
brotsamen

Bearbeitet von brotsamen am 29.06.2006 09:44:23

Auch wir hatten von Januar 2006 bis Mai 2006 Probleme mit dem Speedport W 500 V, wir haben insgesamt 4 Speedport geliefert bekommen, die alle den selben Fehler (genau wie im Startposting beschrieben) hatten.

Erst nach langen Telefonaten mit den Service Hotlines und persönlichen Beschwerden im T-Com Laden, hat man es dann endlich über 1000 Umwege geschafft uns das Nachfolgemodell Speedport W 501 V zukommen zu lassen. Dieses tut nun fehlerfrei seinen Dienst bei uns.

Der Speedport W 500 V hat einen Produktionsfehler, dies ist auch bei der Telekom bekannt, aber treu nach dem Motto "Einer wird schon funktionieren" wird dieses Gerät weiterhin vertrieben. Wir können nur den Tip geben: Hartnäckig bleiben, auf Recherge im Internet hinweisen und darauf bestehen einen Weg zu finden, das Nachfolgemodell zu bekommen. Bei uns ging es über eine Gutschrift auf unser Buchungskonto, worüber wir dann aus dem T-Com Laden den W 501 V zugeschickt bekamen.


Es hat bei uns fast eine Woche gedauert bis die es in die Reihe bekommen habe.
Immer wieder angerufen, oft 2 x am Tag.


Zitat (brummer @ 28.06.2006 - 19:55:33)
Ich habe DSL 1000. Die Internet Geschwindigkeit wurde nach dem angegebenen Link gemessen und beträgt 913 [kbit/s]. Kann es sein, dass die interne (im Haus) Telefonleitung zu hohe Verluste hat? Hatte früher ISDN und habe die Telefonleitungen selber nach Anweisung geändert. So musste ich zwei Drähte an eine Klemme leiten. Dort könnten Verluste sein. Dies ist eine rein gefühlsmäßige Annahme, da ich in diesem Bereich zu wenig Kenntnisse habe.
Gruß, Brummer

Das wird es wohl sein, was war den die Upload - Geschwindigkeit ?

Heute neue Messung: Download: 935, upload: 112[kbit/s]


Ich meine eine der Klemmen in der Telefondose. Die Telefonleitung kommt vom T-Com Verteiler zum Telefon im Keller, von da in das Erdgeschoss, wo sich der Speedport und das zweite Telefon befindet. Der Splitter ist selbstverständlich vor dem Telefon. Keine DSL-Telefon. Analog Anschluss.


diese speedtests sind für die hose und sagen nichts über die leitungsqualität aus! setz dich mit deinem dsl-anbieter in verbindung und lass die strecke von einem technicker durchmessen. werte wie dämpfung, paketverluste bzw crc-fehler beim senden und empfangen sind wichtig!

vorher würde ich mal das dsl-modem und den splitter für mind. 60 sekunden vom netz trennen und danach erneut das verhalten beobachten. manche modems kann man zusätzlich reseten, auch das würde tun. sowas wirkt oft wunder!

ich persönlich tippe auf defekten splitter oder zu hohe leitungsdämpfung ...


Zitat (Osnadrücker @ 29.06.2006 - 21:56:53)
diese speedtests sind für die hose und sagen nichts über die leitungsqualität aus!

Sorry, das ist eine definitiv falsche Aussage, wie kommst du auf sowas ?

Die Speedchecks sind eine Grundlage der Techniker ansich, je nachdem welchen man benutzt, sind sie etwas unterschiedlich, aber trotzdem aussagekräftig, wenn man seine Geschwindigkeit testen möchte !

Weil diese Tests abhängig sind von der Auslastung der Leitung vom PC zum Server! Bei der Messung der o.a. Daten interessiert das hingegen nicht! Daher komme ich auf sowas ... -_-

Bearbeitet von Osnadrücker am 30.06.2006 11:23:33


Aha, dann brauchst du ja keinen Speedcheck
- hingegen, wenn jemand einen höheren Dsl - Wert hat, der sollte mal schauen, ob er ihn auch benutzen kann, sonst zahlt er nämlich für etwas, was nicht geliefert wird !


Es geht hier um technische Probleme die sich in Form von disconnects und Fehlern bei der Synchronisation des Modems äußern und nicht um "ich habe DLS 6000, hier liegt aber nur 5123 an"!

Selbst wenn du ne super Verbindung zum Speedcheck-Server hast, wirst du nie auf den Wert kommen, den du angeblich haben sollst. Das ist die Natur von TCP/IP ... fehlerhaft gesendete Pakete werden erneut vom Empfänger angefordert oder erneut vom Absender geschickt falls diese fehlerhaft angekommen oder verworfen wurden. Sprich: Verzögerung! Zusätzlich hängt die Geschwindigkeit von der Auslastung der Leitung ab. Wenn der Speedcheck-Server 1000 Anfragen bearbeiten soll, verzögert das ebenfalls die Anfrage. Die Dinger sind "schätzeisen" - mehr nicht ...! Weitere Faktoren: Entfernung zur Vermittlungsstelle (DSL-Knoten) und - wie schon erwähnt - die Leitungsqualität.

Diese Speedchecks mögen ja ganz nett um zu sehen ob man ca. den Speed hat, für den man bezahlt. Für eine Fehlerdiagnose oder gar Fehlersuche sind die Dinger einfach ungeeignet! Wirf mal einen Blick in das Kleingedruckte deines DSL-Carriers ... der wird dir nie und nimmer die 6000 die du bestellt hast vertraglich zusichern! Wäre ja schön blöd wenn er die Pappnase für deine schlechte Verkabelung innerhalb der Wohnung oder innerhalb des Hauses auf hätte. Dann wären T-Com, Arcor, Hansenet und wie sie alle heißen schon lange Pleite weil jeder Speedcheck-User die Firmen auf die nicht erbrachte Leistung verklagen würde.

PS: mein 6000er Arcor-DSL ist im übrigen auch nur ein 5200er DSL ... das hat mir nicht der Speedcheck gesagt, sondern ein Arcor-Techniker der meine Leitung wegen ständiger disconnects gemessen hat. Ursache: schlechte Verkabelung innerhalb des Hauses (Altbau ca. 1910) und daher zu hohe Dämpfung auf der Leitung.

Siehe auch hier: Klick und hier: klicker di klick

PS2: Chilly, bist du in der IT tätig? :blink:

PS3: Was ist ein höherer DSL-Wert? Ist das sowas wie "erhöhte Temperatur"? :huh:


Ich hab versprochen in erklärbaren Worten zu schreiben,
und du wirst mich nicht davon abbringen - Denk was du möchtest !


Meine Meinung ... B)


Möchtest du die DSL- bzw. Breitband-Geschwindigkeit erhöhen, sodass du schneller im Internet surfen kannst?
Achtung: Nur für Leute mit einer Breitband- bzw. DSL-Verbindung geeignet!

1.Gehe zum Registrierungsschlüssel HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Tcpip\Parameters
2.Erstelle die folgenden DWORD - Werte, dessen Werte ale im Dezimalsystem sind.
Der Name des DWORD-WERTES steht einfach da, und der DEZIMAL - WERT steht in Klammern.

DefaultTTL (128)
EnablePMTUBHDetect (0)
EnablePMTUDiscovery (1)
GlobalMaxTcpWindowSize (32767)
DcpMaxDupAcks (2)
SackOpts (1)
TCP1323Opts (1)
TcpWindowSize (32767)


Was soll das? Du wirfst hier Sachen ein, die nicht im geringsten mit dem Problem von Brummer zu tun haben.

Was ändert der tolle Speedcheck daran, das beim Modem die Synchronisation flöten geht? Was soll eine Erhöhung der Geschwindigkeit wenn er nicht mal ins Netz kommt?

Deine Bemühungen in Ehre ... aber die sind an dieser Stelle vollkommen Sinnfrei!

Brummer soll einen Techniker seines DSL-Carriers hinzu ziehen ... dafür sind die da, dafür werden die Jungs bezahlt.


Zitat (brummer @ 28.06.2006 - 19:55:33)
Ich habe DSL 1000. Die Internet Geschwindigkeit wurde nach dem angegebenen Link gemessen und beträgt 913 [kbit/s]. Kann es sein, dass die interne (im Haus) Telefonleitung zu hohe Verluste hat? Hatte früher ISDN und habe die Telefonleitungen selber nach Anweisung geändert. So musste ich zwei Drähte an eine Klemme leiten. Dort könnten Verluste sein. Dies ist eine rein gefühlsmäßige Annahme, da ich in diesem Bereich zu wenig Kenntnisse habe.
  Gruß, Brummer

vielleicht hat er Interesse daran etwas schneller zu werden ? Laß ihn doch selber entscheiden.

Zitat (brummer @ 28.06.2006 - 15:45:51)
Was kann ich tun, um die Unterbrechungen zu vermeiden?
  Danke im Voraus!

Wenn ich die Sache richtig beurteile, geht es brummer hauptsächlich darum, seine Verbindung aufrechtzuerhalten. Ich kann nirgendwo erkennen, dass seine Verbindung schneller werden sollte. Also bleibt mal auf dem Teppich.......

Ab Mitte Juli hab ich übrigens auch das besagte Kästchen im Hause. Mir wird jetzt schon Angst und Bange :pfeifen:

Sorry, wenn ich jetzt hier verhunze und eine ganz saudumme Frage einwerfe (wollte nicht einen extra Fred aufmachen)

wir haben einen 6ooo DSL-Anschluß, nur drängeln und mosern meine Jungs, die hauptsächlich online spielen (CS und WOW usw.) auch Liga- mäßig, das sie mit einer
2o 000 Leitung besser spielen könnten und mosern natürlich rum, nerven mich einfach, besonders wenn ich auch noch gleichzeitig mit ihnen online bin, d.h. das 3 PC´s gleichzeitig über einen Anschluß laufen.
Immer werde ich angemotzt: Mama was bist du am saugen und solche blöden Sprüche.
Haben sie Recht, oder wollen sie mir einen Bären aufbinden?

Nyx, die PC-Blonde

Bearbeitet von Nyx am 30.06.2006 21:39:09


Zitat (obelix @ 30.06.2006 - 17:00:33)


Ab Mitte Juli hab ich übrigens auch das besagte Kästchen im Hause. Mir wird jetzt schon Angst und Bange :pfeifen:

Keine Bange, das wird schon klappen! :)

Und WENN ein Problem auftritt, fragst du mal den Osnadrücker um Rat, der ist meinem Eindruck nach sehr kompetent!!!!

Zitat (Nyx @ 30.06.2006 - 21:38:35)
Sorry, wenn ich jetzt hier verhunze und eine ganz saudumme Frage einwerfe (wollte nicht einen extra Fred aufmachen)

wir haben einen 6ooo DSL-Anschluß, nur drängeln und mosern meine Jungs, die hauptsächlich online spielen (CS und WOW usw.) auch Liga- mäßig, das sie mit einer
2o 000 Leitung besser spielen könnten und mosern natürlich rum, nerven mich einfach, besonders wenn ich auch noch gleichzeitig mit ihnen online bin, d.h. das 3 PC´s gleichzeitig über einen Anschluß laufen.
Immer werde ich angemotzt: Mama was bist du am saugen und solche blöden Sprüche.
Haben sie Recht, oder wollen sie mir einen Bären aufbinden?

Nyx, die PC-Blonde

Es gibt keine dummen Fragen - nur Dumme die nicht fragen - sagte mir ein Lehrer in der Meisterschule.

20 000er wo gibts die denn? Vielleicht das neue Netz der telekom das aber nur in ein paar Großstädten eingeführt wird. Klar teilt ihr euch die Badbreite, aber 6000 sollte doch reichen und wenn du nur normal surfst bremst bestimmt nich du-kann auch viele andere Ursachen haben. Wie seit ihr denn zusammengeschaltet? W-LAN oder LAN oder wie?

Zitat (stone45 @ 30.06.2006 - 21:44:46)

Keine Bange, das wird schon klappen!  :)

Und WENN ein Problem auftritt, fragst du mal den Osnadrücker um Rat, der ist meinem Eindruck nach sehr kompetent!!!!

Eigentlich bin ich da schon zuversichtlich...... ;)


Geht nicht, gibt´s nicht!

Zitat (Nyx @ 30.06.2006 - 21:38:35)
Sorry, wenn ich jetzt hier verhunze und eine ganz saudumme Frage einwerfe (wollte nicht einen extra Fred aufmachen)

wir haben einen 6ooo DSL-Anschluß, nur drängeln und mosern meine Jungs, die hauptsächlich online spielen (CS und WOW usw.) auch Liga- mäßig, das sie mit einer
2o 000 Leitung besser spielen könnten und mosern natürlich rum, nerven mich einfach, besonders wenn ich auch noch gleichzeitig mit ihnen online bin, d.h. das 3 PC´s gleichzeitig über einen Anschluß laufen.
Immer werde ich angemotzt: Mama was bist du am saugen und solche blöden Sprüche.
Haben sie Recht, oder wollen sie mir einen Bären aufbinden?

Nyx, die PC-Blonde

nyx...wegen dem bären..das dachtest du da schon :lol: :lol:
https://forum.frag-mutti.de/index.php?showt...=20#entry93783

Zitat (Sparfuchs @ 30.06.2006 - 22:21:12)
20 000er wo gibts die denn? Vielleicht das neue Netz der telekom das aber nur in ein paar Großstädten eingeführt wird. Klar teilt ihr euch die Badbreite, aber 6000 sollte doch reichen und wenn du nur normal surfst bremst bestimmt nich du-kann auch viele andere Ursachen haben. Wie seit ihr denn zusammengeschaltet? W-LAN oder LAN oder wie?

die gibt es hier und sie soll im nächsten Monat bei uns verfügbar sein und wir haben W-LAN.
Denke auch, das unsere Leitung vollkommen ausreicht und sie wollen nur mit ihren Internet-Zockern mithalten.
Mama bremst aus, ist denke ich nur eine Ausrede, denn ich lade in der Zeit in der sie zocken nichts runter, weder Musik noch sonst was, kann ich nämlich garnicht :ph34r:

danke dir für deine Antwort :blumen:

@ bonny: die Bären werden immer größer und teurer :( , aber nicht mit Mutter :lol:

Zitat
@ bonny: die Bären werden immer größer und teurer :( , aber nicht mit Mutter :lol:

rofl rofl rofl rofl hast recht nyx....lass dich ja nicht veräppeln...
ich hab nur ADSL 2000... ist aber wahnsinnig schnell... bin ja auch allein online :lol:

Habe es mir fast gedacht, welches W-lan hast du den 54Mbps-das ist das Nadelöhr.
Denn dies Mbps teilt ihr drei euch und je nach Entfernung und Wände geht die Bandbreite für den Einzelnen noch weiter zurück. Für dich reichts immer nur für die Spieler wäre ein Kabelnetz besser. Das 6000 reicht dicke.

Dann kommts noch auf den Rechner an. Und was nutzt mir eine superschnelle Leitung wenn die Gegenstelle einen langsamen Server hat?

Bearbeitet von Sparfuchs am 30.06.2006 22:58:31


Zitat (Sparfuchs @ 30.06.2006 - 22:54:22)
Habe es mir fast gedacht, welches W-lan hast du den 54Mbps-das ist das Nadelöhr.
Denn dies Mbps teilt ihr drei euch und je nach Entfernung und Wände geht die Bandbreite für den Einzelnen noch weiter zurück. Für dich reichts immer nur für die Spieler wäre ein Kabelnetz besser. Das 6000 reicht dicke.

Dann kommts noch auf den Rechner an. Und was nutzt mir eine superschnelle Leitung wenn die Gegenstelle einen langsamen Server hat?

Ich habe alsolut keine Ahnung was das für ein Teil das ist, ist von T-com und ist so im Flur/Treppenhaus an der Wand angebracht das es keine große Entfernung zu den Zimmern hat, bzw. auch nicht durch Betonwände "strahlen" muß. Ich kann aber genauso gut mit meinem Laptop im Garten sitzen und habe einen super Empfang.

Um jegliche Funkstörungen(wenn das orange farbene Lämpchen nicht leuchtet) zu vermeiden, wenn sie "ernsthafte" Spielchen haben, schließen sie Kabel an den Router an, die dann übers ganze Treppenhaus/Flur rumliegen :angry:

Die schimpfen oft über W-LAN, hätten lieber einen Kabelsalat :lol:

Für ihre Spielchen haben die extra Server, bekomme es immer mit wenn sie sich verabreden, Serververabredungen rofl , die sollten sich lieber nach Mädchen umgucken.

Und die Rechner sind bestimmt gut ausgestattet, besonders die Grafikkarten, die stehen noch an erster Stelle bei den Jungs.

wenn sie mir hoch und heilig versprechen würden, das keine Kabel mehr übern Flur/Treppe rumliegen, dann würde ich sofort ja sagen, aber das würde Empfangsstörungen auch nicht ausschließen und so mit bleibe ich hart beim NEIN.

Bearbeitet von Nyx am 30.06.2006 23:29:18

Also an der 6000 er liegt es definitiv nicht, die meisten anderen haben doch auch nicht mehr und du mit deinen paar seiten auch nicht, aber woran es definitiv liegt kann ich dir auch nicht sagen.

Über Kabel ist es definitiv schneller, das ist logisch.

Bearbeitet von Sparfuchs am 30.06.2006 23:35:49


Mittlerweile funktioniert alles wie geschmiert (18. 02. 2007) Vielleicht hat ein T-Com Mitarbeiter das auch mitbekommen. Was ich in meinem Verhalten geändert habe, ist dass ich jetzt das Gerät nicht mehr ein- und ausschalte, sondern ständig an lasse, der Stromverbrauch ist minimal.
Gruß, Brummer



Kostenloser Newsletter