Spülmaschine defekt-was kanns sein? Bosch logi xx automatic


Meine Spülmaschine zeigt folgendes Problem:

Sie wäscht einigermaßen, spült wohl (meist) auch klar, trocknet aber nicht. Vielmehr "hängt" sie sich im Trocknungsprogramm auf und bleibt dann bei einer Minute Restlaufzeit hängen. Wenn ich sie öffne, steht dann noch Wasser drin und aus dem unteren Spülarm fließt auch noch etwas Wasser. Während des Spülens hört man auch die sonst typischen Geräusche von spritzendem Wasser nicht mehr, vielmehr hört es sich wie im "Leerlauf" an.

Das gute Teil ist erst 4 Jahre alt und hat früher immer einwandfrei funktioniert. Das Problem hat sich jedoch langsam eingeschlichen. Die ersten Male reichte es, alle Siebe gründlich zu reinigen, so dass ich dachte, sie wäre einfach nur verdreckt/ verstopft. Dann wurden die Zeitabstände des Nichtfunktionierens immer kürzer und nun hilft gar nichts mehr - sie ist auf jeden Fall blitzeblank!

Hat jemand einen Tipp, was ich als Laie noch versuchen kann? Bei 4 Personen macht das Handspülen nicht wirklich Spass und eine Profistunde mit Anfahrt lohnt wahrscheinlich schon wieder nicht...

Vielen Dank!!!


Hallo...

Mein erster Gedanke ist: Die Pumpe (zum Abpumpen des Wassers) hat eine Macke, weil, solange wie Wasser drin steht, gibt die Maschine die Zeit auch nicht frei, das Programm wird nicht beendet, ergo, es wird nicht gepumpt, also "hängt" die Zeit... ... ...

ABER, ob ich da wirklich richtig liege... ...???

Mit vielleicht mal einen Denkansatz gebendem Gruß von hier an DICH...

Grisu...


UND wie das so ist... ... ...

...weiterer Gedankengang:

Sollte ich eben richtig gelegen haben, dann ist vielleicht die Kontrolle des Ablaufschlauches zumindest ein Versuch wert zu kontrollieren... ... ... wenn das so einfach gehen sollte... ... ...

Wenn da nämlich irgendwo etwas "blockieren" sollte, dann schafft die Pumpe das nicht alles raus zu bekommen... ... ...

Mit noch nicht das letzte Wort geschriebenem Gruß von hier an DICH...

Grisu...


Es könnte verschiedene Ursachen haben, wird das Wasser überhaupt heiß?
Vielleicht ist die Heizung defekt, ich würde jetzt eher auf die Elektronik tippen.
Ich denke um den Kundendienst wirst du nicht herum kommen.


Zitat (Sparfuchs @ 16.05.2007 18:08:17)
Es könnte verschiedene Ursachen haben, wird das Wasser überhaupt heiß?
Vielleicht ist die Heizung defekt, ich würde jetzt eher auf die Elektronik tippen.
Ich denke um den Kundendienst wirst du nicht herum kommen.

Hallo ...

Sie schrieb aber, das es ein schleichender Prozess gewesen sei... ... ...Könnte die Elektronik Stück für Stück vor die Hunde gehen???

Das Geschirr wird ja angeblich auch sauber... ... ...

Noch haste mich nicht von einem Elektronikproblem überzeugt, @sparfuchs, noch tippe ich auf ein mechanisches Prob.

Mit interessiertem Gruß von hier an DICH...

Grisu...

http://www.teamhack.de/

Auf dieser Seite wurde mir geholfen und ich habe meinen Spüler auch alleine reparieren können.

Gruß Bolle

Vielen Dank Bollrich!!!

Die Seite war wirklich sehr hilfreich - das Gerät ist schon repariert und läuft grade...


Woran lag es denn?


Wahrscheinlich die Siebe doch nicht richtig saubergemacht. ;)


Die Siebe waren sauber, der Auffangbehälter an der Unterseite war jedoch so voll, dass der Schwimmer ganz oben stand und so das Abpumpen nicht beendet wurde (wie beschreibt man etwas richtig, was man nur aus dem Kurzbericht des Mannes erfahren hat???). Der Auffangbehälter muss endgültig randvoll geworden sein, als mein Mann die Maschine letztes Mal bis in die letzte Ritze gereinigt hat. Dabei kann laut dem Forum wohl Wasser an der Dichtung des Salzbehälters entlang in das Auffangbecken laufen....

EGAL, sie läuft, das Forum war sehr hilfreich und es war auch mal interessant die Technik der Spülmaschine freiliegen zu sehen.


Wahrscheinlich die Wanne vom Aquastop - habe ich nicht daran gedacht, bei mir kommt da eine Störmeldung :D


Zitat (Eva72 @ 17.05.2007 18:00:50)
Die Siebe waren sauber, der Auffangbehälter an der Unterseite war jedoch so voll, dass der Schwimmer ganz oben stand und so das Abpumpen nicht beendet wurde (wie beschreibt man etwas richtig, was man nur aus dem Kurzbericht des Mannes erfahren hat???). Der Auffangbehälter muss endgültig randvoll geworden sein, als mein Mann die Maschine letztes Mal bis in die letzte Ritze gereinigt hat. Dabei kann laut dem Forum wohl Wasser an der Dichtung des Salzbehälters entlang in das Auffangbecken laufen....

EGAL, sie läuft, das Forum war sehr hilfreich und es war auch mal interessant die Technik der Spülmaschine freiliegen zu sehen.

Ha-Ha, ich hatte meine auch gründlich sauber gemacht und genau DIESE Wanne war auch bei mir voll rofl rofl

Habe diese Seite jetzt bei mir unter Favoriten gespeichert, wer weiß was ich mal wieder gründlich sauber mache :ph34r:

Gruß Bolle

Zitat (Eva72 @ 17.05.2007 18:00:50)
Die Siebe waren sauber, der Auffangbehälter an der Unterseite war jedoch so voll, dass der Schwimmer ganz oben stand und so das Abpumpen nicht beendet wurde (wie beschreibt man etwas richtig, was man nur aus dem Kurzbericht des Mannes erfahren hat???). Der Auffangbehälter muss endgültig randvoll geworden sein, als mein Mann die Maschine letztes Mal bis in die letzte Ritze gereinigt hat. Dabei kann laut dem Forum wohl Wasser an der Dichtung des Salzbehälters entlang in das Auffangbecken laufen....

EGAL, sie läuft, das Forum war sehr hilfreich und es war auch mal interessant die Technik der Spülmaschine freiliegen zu sehen.

:applaus: :applaus: also ein "Abpumpproblem"???... :applaus: :applaus:

... ... ...mit einem devoten Gruß von hier an DICH... ;)

...grisu... :D :D :D :daumenhoch:

Zitat (Grisu1900 @ 17.05.2007 20:52:00)
:applaus: :applaus: also ein "Abpumpproblem"???... :applaus: :applaus:

... ... ...mit einem devoten Gruß von hier an DICH... ;)

...grisu... :D :D :D :daumenhoch:

:daumenhoch:

Hochachtungsvoll :D

Zitat (Sparfuchs @ 17.05.2007 21:14:42)
Zitat (Grisu1900 @ 17.05.2007 20:52:00)
:applaus:  :applaus: also ein "Abpumpproblem"???... :applaus:  :applaus: 

... ... ...mit einem devoten Gruß von hier an DICH... ;)

...grisu... :D  :D  :D  :daumenhoch:

:daumenhoch:

Hochachtungsvoll :D

... ... ...Zufall... ... ...Idee nur wegen dem FM Teamgeist mit den Leuten hier... ... ... ;) ;) ;)

... ... ...

Grisu...

Hmmm, ich habe ein ganz ähnliches Problem.
Ich habe gestern die Spülmaschine (AEG ÖkoFavorit) gestartet und alles lief erst einmal prima, aber nur im ersten Spülgang. Danach hat das Gerät hörbar abgepumpt, hat dann aber eine Fehlermeldung angezeigt, die besagte, dass mit dem Abfluss oder Ablaufschlausch etwas nicht stimmen sollte. Bei einem Blick unter die Siebe hat man auch gesehen, dass kein Wasser mehr im Gerät stand.
Ich habe das Gerät dann in einem anderen Programm ohne Vorspülen nochmals gestartet und es funktionierte zunächst. Nach dem ersten Spülgang wieder ein Abbruch.
Ich habe die Schläuche kontrolliert - keine Knicke. Ich habe die Siebe kontrolliert, in Ordnung.
Ich habe den Stecker gezogen und es nach einiger Zeit nochmals versucht - nichts tat sich.
Heute morgen habe ich gedacht, jetzt versuche es noch einmal und - siehe da - es läuft. Inzwischen sind wir schon im Trockengang :-)

Ob das nur eine einmalige Störung war? Ich frage mich, was dem Gerät quergelegen hat.

Habt ihr eine Idee?


Achja, was ich noch vergessen habe: Die Maschine zeigte auch an, dass das Salz leer sei. Und das habe ich auch nachgefüllt. Aber ob das was mit der Störung zu tun hat ... ?!?


Hallo Celia..

Am besten das Ganze mal beobachten. Was ich mal hatte, war, das ich meine SpüMa zu früh ausgemacht habe. Also mitten im Waschgang, damit war sie ein wenig durcheinander, als ich die nächste Maschine ansetzte...

Hat sich aber wieder gegeben... die Elektronik hat sich irgendwie wieder "eingestellt"...

Grisu...


Zitat (Grisu1900 @ 18.05.2007 16:45:39)
Hallo Celia..

Am besten das Ganze mal beobachten. Was ich mal hatte, war, das ich meine SpüMa zu früh ausgemacht habe. Also mitten im Waschgang, damit war sie ein wenig durcheinander, als ich die nächste Maschine ansetzte...

Hat sich aber wieder gegeben... die Elektronik hat sich irgendwie wieder "eingestellt"...

Grisu...

Grisu - der Maschine geht es genauso, wie dir wenn du bei der Arbeit gestört wirst.

Manchmal hilft, den Stecker für eine Minute rauszuziehen. Auch ein Blick in die Bedienungsanleitung hilft oft weiter.

Zitat (Sparfuchs @ 18.05.2007 17:04:40)
Manchmal hilft, den Stecker für eine Minute rauszuziehen. Auch ein Blick in die Bedienungsanleitung hilft oft weiter.

Stecker ziehen hatte ich auch ausprobiert. Und natürlich hab ich auch die Bedienungsanleitung zu Rate gezogen, aber die hat mir ja nur verraten, dass es etwas mit dem Abfluss oder Ablaufschlausch nicht stimmen soll.

Naja, ich gebe zu, dass ich die SpüMa öfters schon ausschalte, wenn sie am Trocknen ist, weil ich es nicht abwarten kann. Vielleicht sollte ich da vorsichtiger sein !?

Zitat (Celia @ 18.05.2007 21:53:22)
Naja, ich gebe zu, dass ich die SpüMa öfters schon ausschalte, wenn sie am Trocknen ist, weil ich es nicht abwarten kann. Vielleicht sollte ich da vorsichtiger sein !?

Das ist nicht unbedingt gut, das ist so ähnlich wie wenn du am Pc den Stecker rauszieht, während du am PC arbeitest.

Nicht vergessen, in vielen Haushaltsgeräten sind schon kleine Computer eingebaut.

Bearbeitet von Sparfuchs am 18.05.2007 21:59:43

Zitat (Sparfuchs @ 18.05.2007 21:58:55)
Zitat (Celia @ 18.05.2007 21:53:22)
Naja, ich gebe zu, dass ich die SpüMa öfters schon ausschalte, wenn sie am Trocknen ist, weil ich es nicht abwarten kann. Vielleicht sollte ich da vorsichtiger sein !?

Das ist nicht unbedingt gut, das ist so ähnlich wie wenn du am Pc den Stecker rauszieht, während du am PC arbeitest.

Nicht vergessen, in vielen Haushaltsgeräten sind schon kleine Computer eingebaut.

Hallo nochmal,

genauso sehe ich das auch. Bei meiner SpüMa ist es (nachgelesen) so, das sie sich dann beim nächsten Einschalten noch in diesem Programm befindet...

Ergo, immer auslaufen (sprich genaue Waschzeit/ Spülzeit) lassen... ... ...

Habe ich mir dann auch angewöhnt...

Mit zustimmendem Gruß von hier an EUCH... ... ... ;)

Grisu...

Zitat (Sparfuchs @ 18.05.2007 21:58:55)
Zitat (Celia @ 18.05.2007 21:53:22)
Naja, ich gebe zu, dass ich die SpüMa öfters schon ausschalte, wenn sie am Trocknen ist, weil ich es nicht abwarten kann. Vielleicht sollte ich da vorsichtiger sein !?

Das ist nicht unbedingt gut, das ist so ähnlich wie wenn du am Pc den Stecker rauszieht, während du am PC arbeitest.

Nicht vergessen, in vielen Haushaltsgeräten sind schon kleine Computer eingebaut.

Auweia, das mache ich aber auch :o : Wenn ich zufällig gerade vorbei komme, während die Maschine im Trocknungsprogramm ist, dann schalte ich sie eigentlich immer aus, öffne die Klappe und das noch heiße Geschirr trocknet genauso gut an der Luft ... ich habe mal gehört, dass das Trocknungsprogramm sehr viel Strom verbraucht, und dass man den auf diese Weise sparen kann.
War demnach wohl keine so gute Idee von mir? :unsure:

Zitat (madreselva @ 20.05.2007 21:07:13)
Zitat (Sparfuchs @ 18.05.2007 21:58:55)
Zitat (Celia @ 18.05.2007 21:53:22)
Naja, ich gebe zu, dass ich die SpüMa öfters schon ausschalte, wenn sie am Trocknen ist, weil ich es nicht abwarten kann. Vielleicht sollte ich da vorsichtiger sein !?

Das ist nicht unbedingt gut, das ist so ähnlich wie wenn du am Pc den Stecker rauszieht, während du am PC arbeitest.

Nicht vergessen, in vielen Haushaltsgeräten sind schon kleine Computer eingebaut.

Auweia, das mache ich aber auch :o : Wenn ich zufällig gerade vorbei komme, während die Maschine im Trocknungsprogramm ist, dann schalte ich sie eigentlich immer aus, öffne die Klappe und das noch heiße Geschirr trocknet genauso gut an der Luft ... ich habe mal gehört, dass das Trocknungsprogramm sehr viel Strom verbraucht, und dass man den auf diese Weise sparen kann.
War demnach wohl keine so gute Idee von mir? :unsure:

Es muss nicht unbedingt zu Problemen führen, kommt auf die jeweilige Elektronik an.
Ich weis nicht, was du da sparen willst, es sei denn da ist ein Gebläse mit eingebaut.
Das normale Trockenprogramm (Ohne Gebläse)funktioniert ungefähr so, in klarer heiser Waschgang - dann Abpumpen und dann passiert ca. 15 Minuten gar nichts mehr, auser das zwischendurch nochmal abgepumpt wird. Was soll da Strom kosten?

Zitat (Sparfuchs @ 20.05.2007 21:12:03)
Ich weis nicht, was du da sparen willst, es sei denn da ist ein Gebläse mit eingebaut.
Das normale Trockenprogramm  (Ohne Gebläse)funktioniert ungefähr so, in klarer heiser Waschgang - dann Abpumpen und dann passiert ca. 15 Minuten gar nichts mehr, auser das zwischendurch nochmal abgepumpt wird. Was soll da Strom kosten?

ähm... *rotwerd*... ich muss ehrlich gesagt zugeben, soooooooo genau hatte ich mich dann auch nicht informiert. :unsure: Ich hab das halt irgendwo mal gehört (wahrscheinlich hast Du Recht, und es ging sogar um ein Gebläse, was da läuft)... naja, gehört und fand es einleuchtend und so. Und, ehrlich gesagt - wüsste ich nicht mal, ob unsere Maschine ein Gebläse hat. *nochmal rotwerd* Ist bestimmt ein älteres Modell, war schon in der Küche drin, noch vom Vormieter (aber dafür geschenkt).

Hat wahrscheinlich kein Gebläse. Es gibt Maschinen mit Gebläse, da kommt dann meist vorne warme Luft raus.