Nähmaschine zickt rum


Hallo

ich bin noch anfängerin im nähen, brauche die Maschine eigentlich nur zum Säumen und mal etwas enger machen. Jetzt habe ich das Problem, das wenn ich Nähe, auf der Unteren seite des Stoffes, ganz viel Faden ist und der Oberfaden Ständig reißt. Habe schon alles ausprobiert, von Fadenstärke bis unterfadenspannung, alles einfach was mir einfiel.
Könnt ihr mir helfen??
ist irgendwas kaputt an der Maschine??

Gruß und schon mal Danke

Anja


Hallo Anja,

Deine Nähmaschine zickt rum? Ist halt wahrscheinlich eine Zick-Zack-Nähmaschine, die im Zick-Modus hängengeblieben ist ;o))

Nee - Scherz beiseite. Das war nicht sonderlich konstruktiv. Bei unserer Nähmaschine hatten wir mal ein ähnliches Problem. Ursache waren gleich zwei Fehler. Zum Einen stimmte die Spule für den Unterfaden nicht ganz 100 %ig mit einer Originalspule überein. Also check mal, was Du da für Spulen hast. Und zum Zweiten hatten wir eine zu kurze Nadel eingesetzt, die den Unterfaden nicht richtig aufnehmen konnte. Die richtige Nadel müsste aus der Betriebsanleitung zu ersehen sein.

Ciao und bitte nicht böse sein für meinen kleinen "Montagmorgenscherz".

Happy Hippo


Du musst die Spannung ändern. Du kannst an der Maschine die Ober und Unterspannung einstellen, schau mal in deiner Bedienungsanleitung nach....


https://forum.frag-mutti.de/index.php?act=S...e=n%E4hmaschine

guck mal da...vielleicht löst sich dein problem ^_^

Gruß,
MEike

Bearbeitet von MEike am 30.11.2007 12:30:55


hi
den stoff nicht ziehen
alles gut anpassen wegen fadenspannung
und benutze keinen baumwollfaden sonderen poliester...
Lieben Gruss
Sille


Hi

die Nähmaschine ist nicht zufällig von Aldi oder???

Hatte das gleiche Problem mit meiner,sie war von dort,und musste sie einschicken.

Der Transporter war defekt.


Hallo Anja, hast Du das Problem inzwischen geloest. Ich hatte genau das gleich mit meiner Maschine. Das war vielleicht frustrierend. Ich habe an allem rumgedreht und nichts ist passiert. Dann hat meine Schwiegermutter mir den Tipp gegeben, das Garn von der anderen Seite draufzumachen. Also der Faden oben auf der Maschine wird jetzt von vorne abgedreht, wenn Du verstehst, was ich meine ??? Das war tatsaechlich der Fehler. Als ich in der Anleitung nachgeschaut habe, stand tatsaechlich drin, wierum das Garn auf den Halter soll.


Die Unterfadenspule sollte sich immer im Uhrzeigersinn abwickeln, dann funzts auch!


Gassine, darauf habe ich noch gar nicht geachtet. Mach ich das naechste mal.


Meiner Meinung nach ist die Oberfadenspannung zu fest, die müßte wohl etwas glockert werden. Probiers einfach mal. :daumenhoch:



Kostenloser Newsletter