Unterspulenfaden: Probleme HILFE


Hallo,

ich bin neu hier und brauche dringend euren rat.

ich bin nähanfänger und habe eine aeg.....nun war ich brav am nähen und auf einmal riss mir mal wieder der faden.
hab ihn brav wieder eingefädelt, da ich aber eh die farbe des garns wechseln mußte war das net so schlimm.

so nun aber zu meinem problem. der oberfaden greift den unterfaden nicht mehr und ich werd bald irre. :wallbash:
wenn es so weiter geht, werd ich meiner tochter einen halbfertigen weihnachtskalender hinhängen müßen :labern:

ich hoffe einer von euch kann mir eventuell helfen. :sabber:

danke schonmal im vorraus

lg pyn


Ich bin zwar nicht so ein Profi mit der Nähmaschine wie unser
Gitti,aber es kann sein das sich Flussen oder Fadenstückchen
in dieser Spulenkammer ( wo der Greifer und die Spule sitzt) gesammelt hat.
1,Bring dazu die Nadel auf die höchste Stellung.
2, Nimm die Spulekapsel herraus.
3, Die Greiferabdeckung entfernen
4, Greifer abnehmen
5, Reinigen ,ggf ölen.

Es können durch das Abreißen des Fadens auch Fäden
hinter dem Greifer liegen.Die angelst du am besten mit einer
Pinzette.
Achte darauf,wie du es auseinandergenommen hast.Damit du es
nachher wieder richtig zusammenbauen kannst.Ich hab auch
rumtüffteln müssen ^_^ .
Und reinige auch den Stoffschieber mit einem Pinsel.

Manchmal hat man so blödes Garn,dass permanent reisst.Dann
weiß ich ,dass ich wohl auf dieses Schnäppchen besser verzichtet hätte. :D


Hallo Pyn,

das muss nicht an der Unterfadenspule liegen, wenn der Oberfaden den Unterfaden nicht mehr greift. Ist der Oberfaden akurat eingefädelt? Sitzt die Nadel richtig herum in der Halterung? Bei meiner Maschine muss das Nadelöhr nach vorne zeigen, ich hab aber auch schon Maschinen gesehen, wo das Nadelöhr zur Seite zeigte. Du hast nicht zufällig noch die Gebrauchsanweisung irgendwo rumliegen? Oder google Dich mal durch, ob Du im Netz eine findest.

Wenn Du sagst, dass Dir "mal wieder" der Faden gerissen ist, kann das zwei Ursachen haben: entweder die Oberfadenspannung oder die Unterfadenspannung ist zu straff. Das erkennst Du daran, dass das Stichbild unregelmäßig ist. Bei zu straffem Oberfaden wirft die Rückseite der Naht Schlingen oder ist zumindest sehr locker. Bei zu straffem Unterfaden ist es genau anders herum. Die Oberfadenspannung kannst Du leicht einstellen, indem Du den Schraubknopf an der Front der Maschine z.B. auf den mittleren Wert einstellst. Beim Unterfaden brauchst Du einen Schraubendreher: an der Seite der Spulenkapsel (also das Teil, in das Du die Fadenspule einlegst, ehe Du sie in den Greifer einsetzt) befindet sich eine kleine Schraube, an der man die Spannung einstellen kann. Ist allerdings etwas tricky.

Übrigens ist die Beschreibung von Clochard prima. Bei den meisten Maschinen ist es so, dass Greifer und Spulenaufnehmer nur in einer Richtung wieder zusammengebaut werden können.

Viel Erfolg!

Grüßle,

ilwedritscheline


man ihr habt mir ja schon viel arbeit abgenommen :D :wub:

aber schau mal hier rein da sind schon ne ganze menge sachen erklärt.
auch dabei sind bilder.
da wir ja nicht mal schnell um die ecke kommen können, ist es immer prima wenn wir uns bilder zeigen, vom problehm, da kann man sich immer alles besser vorstellen und helfen.

wenn nichts bringt was dir clochard und ilwedritscheline und die seiten die ich dir rein gestellt habe, melde dich ruhig nochmal. :wub:

Bearbeitet von gitti2810 am 23.11.2009 00:28:18


hallo ihr lieben,

also als erstes danke ich euch für die ausführliche beschreibung.

werde mir jetzt ne dicke jacke anziehen, mein lappi schnappen und auf den speicher entschwinden.
so hab ich eure erklärungen direkt bei mir und so kann ich und hoffe ich das problem gleich beheben.

ganz ganz lieben dank.

wenn ihr nix mehr zu diesem thema von mir hört, hat es sich entweder erledigt oder ich hab mir nen schuß gegeben:-) :wallbash:


gglg D!


Nur nicht aufgeben,wir sind ja da ^_^


hallo

mir geht es nicht anders, ich bin der nähmaschinen zerstöhrer !!!!

ich reinige meine nähmaschine und dann bekomm ich sie nichtmehr so hin das sie den unterfaden nach oben holt.

das ding ( gegenstück vom greifer ) ich hab keine ahnung wie das stehen muss beim zusammenbauen geht alles richtig und wenn ich alles reingebaut hab verstellt sich das gegenstück vom greifer wieder, was mach ich falsch ?
ich sitze schon seit wochen an der sache

liebe grüße gabi


Richtig weiß ich zwar nicht, was Du mit "das Ding" - "Gegenstück vom Greifer" - meinst, aber ich vermute mal, Du meinst das Gehäuse der Spule. Wenn dem so ist, dann sei zuerst einmal gesagt, daß die Spule, wenn sie in ihre Halterung eingelegt ist, ENTGEGEN dem Uhrzeigersinn ablaufen muß, wenn Du am Faden ziehst. Sodann hat das Spulengehäuse, in welches Du die Spule einlegst, so einen - ich sag jetzt mal - überstehenden Ausläufer, dieser muß genau in die vorhandene Aussparung des feststehenden Gehäuses (wo Du das Spulengehäuse mit Spule einsetzt), hineinpassen.
Dann kannst Du mit dem Oberfaden den Unterfaden hochholen und es müßte alles einwandfrei funktionieren. Sollte dies nicht so sein, muß der Fehler woanders liegen, aber das kann ich dann leider von hier aus nicht beurteilen.

Ich hoffe aber, daß es so wieder funktioniert.

Wünsche Dir viel Erfolg!


Murmeltier


rhoenhexwie währe es denn mit einem bild.
mache die maschiene auf,- da wo die spule rein kommt- lege die spule daneben und knips.
von mir aus auch mit handy.

oder sach mal wie heißt denn deine maschiene, wie alt ist sie.

denn die spulen kapseln sind unterschiedlich. :wub: