Problem mit der Nähmaschine: der unterfaden will nicht hoch


Hallo Leute,

bin neu hier ^_^ und habe eben auch schon das komplette Topic über Nähmaschinen
durchgelesen, aber bin trotz allem nicht weiter gekommen.

Meine Nähmaschine ist fast neu, hab sie nur schon drei jahre nicht mehr benutzt, weil irgendetwas mit der Spulenkapsel oder der kompletten Einstellung nicht stimmt.

Wenn ich die Nadel nach untern bewege sollte ja eingentlich eine schlaufe um den Unterfaden gelegt werden und dieser somit hoch gezogen werden. Leider tut sich da gar nix. Die Nadel geht einmal nach unten und kommt dann auf direktem geraden weg wieder nach oben. Sie berührt nicht mal den unterfaden... ??
Ich hatte mal diese komplette Trommel da unten draußen, das sind dann drei Teile gewesen. Spule, son Ring, und dieser halbe kreis.... vielleicht hab ich das falsch eingebaut? aber das war die einzig logische möglichkeit, die teile wieder reinzubauen..

bitte um hilfe :(


Hallo Gwendoline,

wenn Du noch die Bedienungsanleitung hats, schau doch mal dort hinein, wie diese Trommel, in die wohl der Unterfaden eingelegt wird, zusammengebaut werden muss und wie dort der Fadenverlauf sein muss.
Läuft der Faden dort nicht richtig, kann der Oberfaden den Unterfaden nicht greifen.
Wenn ich mich recht entsinne, muss sich der Unterfaden einmal halbkreisförmig um die Trommel bewegen, damit der Oberfaden ihn zu fassen bekommt.
Überprüf doch mal, ob das passiert. Dann den korrekten Zusammenbau und Sitz einschließlich Fadenverlauf prüfen.


Gruß

Highlander


Das Problem hatte ich auch. Bei mir war die Lösung eine ganz einfache:

Den Faden, der aus der Spule guckt, nach rechts legen, die Spule einlegen, daß die "Nase" nach oben guckt (bzw leicht nach links oben. So sitzt sie bei mir, weiß nicht, ob das bei allen Maschinen so ist.). Dann die Nadel mithilfe es Rades nach unten drehen, den Faden, der in der Nadel ist, dabei leicht straff ziehen. Das Rad für die Nadel weiterdrehen, bis sie wieder oben ist. Dann hat sich eine Schlaufe gebildet, die du nur noch hochziehen brauchst.
Ich hoffe, das war zu verstehen. Wenn nicht, versuche ich es noch einmal verständlicher.

Mein Fehler war, daß ich den Faden nicht gezogen habe. Ich habe keine Ahnung warum, aber so ließ sich der Unterfaden einfach nicht hochkriegen... Vielleicht ist es ja bei Dir auch ein so einfach zu lösendes Problem.

LG
knuffelzacht

Kollegin edit sagt noch, daß die Spule auch in die richtige Richtung rollen muß. Wenns nicht klappt, einfach mal Spule umdrehen, so daß der FAden in die andere Richtung "guckt".

Bearbeitet von knuffelzacht am 21.04.2010 11:51:19


Du kannst da nichts falsch einbauen, denn sonst bringst du das nicht mehr zusammen. Das geht nur richtig. Aber hast du Faden auf der Spule?

risiko


hm,.. also die Bedieungsanleitung äußert sich nur recht dürftig über dieses thema,.. hab alles so gemacht wie es da drin steht.
Ja Faden habe ich auf der Spule, allerdings bewegt sich da nichts halbkreisförmig um die Trommel. Der Unterfaden hängt einfach nur aus der Spule raus... ist echt komisch..


welches fabrikat hast Du


Hi, Gwendoline,
wenn Du die Spule in ihr Gehäuse setzt - also in das mit der "Nase" -, legst Du den Faden in den schmalen Schlitz, der sich in diesem Gehäuse befindet. An der Stelle, wo sich dieser Schlitz befindet ist eine flache Feder auf dem Gehäuse, unter dieser Feder ziehst Du den Faden durch. Achte darauf, daß die Spule, wenn Du am Faden ziehst, sich entgegen dem Uhrzeigersinn dreht. Dann setzt Du das Spulengehäuse in seine Halterung ein, so daß die Nase auf die Aussparung in der Spulenhalterung zeigt. Wenn Du sodann die Nadel per Hand mit dem Rad in Bewegung setzt (Oberfaden leicht spannen), müßte der Unterfaden problemlos in Form einer Schlinge nach oben kommen. So kannst Du ihn dann herausziehen und loslegen mit der Näherei.
Ich hoffe, ich habs einigermaßen verständlich erklärt.


Murmeltier


Zitat (gwendoline @ 21.04.2010 15:12:50)
Der Unterfaden hängt einfach nur aus der Spule raus...  ist echt komisch..

saaagmal wie lang ist denn der faden der nur raushängt?

vielleicht solltest du ihn etwas länger ziehen.

bei meiner maschiene kann ich den unterfaden, vorne einklemmen(ist eine winzige vorrichtung)
dann mache ich eine kleine klappe zu.
halte den oberfaden fest und fahre ein mal rum -nadel rundherum- dann denn zihe ich am oberfaden und alles ist da wo es hingehört.

spule:
du must die spule in der kapsel drinnen haben, und am faden leicht hochnehmen können.
dabei darf sie sich nicht leer laufen.
sonnst ist sie zu leicht eingestellt.
(IMG:http://www.fotos-hochladen.net/6xspulehz0wgpqb.gif)
6x©gitti2810

also meine Maschine hab ich damals beim Aldi gekauft,.. die Marke heißt FiF

der Unterfaden hängt schon lang genug raus,... mittlerweile vom ganzen Probieren schon fast ein Meter^^

vielen Dank an alle schon mal,.. eigentlich weiß ich ja jetzt mittlerweile auch wie es funktioniert.
Ich geb nochmal mein bestes mit dem Teil :D

liebe grüße
gwendoline

Bearbeitet von gwendoline am 27.04.2010 11:21:03


Zitat
mittlerweile vom ganzen Probieren schon fast ein Meter^^


aber du weißt schon, dass man den abschneiden darf :lol: :lol:

Zitat (Murmeltier @ 21.04.2010 20:35:24)
wenn Du die Spule in ihr Gehäuse setzt - also in das mit der "Nase" -, legst Du den Faden in den schmalen Schlitz, der sich in diesem Gehäuse befindet. An der Stelle, wo sich dieser Schlitz befindet ist eine flache Feder auf dem Gehäuse, unter dieser Feder ziehst Du den Faden durch. Achte darauf, daß die Spule, wenn Du am Faden ziehst, sich entgegen dem

Hallo Gwendoline,

diese Feder hat eine gewisse Spannung aufzuweisen.
Wenn diese zu stark eingestellt ist, schafft es der Oberfaden nicht, den Unterfaden zu ziehen. Da kann der Unterfaden so lang heraushängen wie er will. Austesten kannst Du dass, indem Du am Faden ziehst.

Gruß

Highlander

hmm,.. habs bis jetzt immer noch nicht hinbekommen.
Vielleicht bring ich die Maschine mal zur Reparatur oder jemandem der sie sich mal anschaut...

trotzdem dankeschön :-)


Ich häng mich jetzt mal hier dran:

Ich habe eine FiF-Nähmaschine geschenkt bekommen. Die wollte ich nun für mein Töchterchen fertigmachen, damit sie nicht auf meiner Nähmaschine (Privileg) rumnäht. ...wenn man schon mal 2 Nähmaschinen hat!
Nun mein Problem: Der Oberfaden nimmt den Unterfaden nicht auf. :heul: Also eigentlich das gleiche Problem wie Gwendoline. Ich hab die Spulenaufnahme schon zig mal aus und ein gebaut, kein Erfolg. Ich habe das Gefühl, dass die Nadel nicht tief genug runter geht. Bei meiner Maschine geht die in jedem Fall viel tiefer, "bei der von Oma (Viktoria) auch", sagt Töchterchen.
Eine Anleitung habe ich nicht. Die Maschine haben wir von meiner Oma, die inzwischen im Altenheim ist. Da kann ich also auch nicht fragen.
Hat jemand eine Idee?


Hat sich erledigt, ich hab´s repariert. Habe einfach mit sanfter Gewalt das Teil an dem die Nadel hängt nach unten geschoben. FREUDE!!!!


Ich hab seit gestern auch das Problem. Ich vermute, dass das die Ursache für das viel tiefgreifendere Problem ist, dass der Oberfaden massenweise Schlingen auf der Unterseite bildet und sich alles verhakt.

Ich vermute, dass die Spannung an der Trommel zu leicht eingestellt ist, ich kann diese nämlich nicht so wie Gitti auf dem Bild einfach am Faden hochheben.

Drückt die Daumen, dass es dann wieder funktioniert, ich hab nämlich kaum Ahnung von dem ganzen und möchte doch so gerne nähen... <_<


jings wenn du unten schlingen hast, dann ist die oberfadenspannung zu lasch. :wacko:
nicht gleich der spule die schuld geben. :trösten: :wub:


Zitat (gitti2810 @ 13.06.2010 23:56:33)
jings wenn du unten schlingen hast, dann ist die oberfadenspannung zu lasch. :wacko:
nicht gleich der spule die schuld geben. :trösten: :wub:

Ich weiß nicht, ich hab an der Oberfadenspannung schon rumgedreht, aber es tat sich nix.

Es hat ja m.E. was damit zu tun, dass der Oberfaden nicht mehr ganz um die Trommel rumgeführt wird und somit den Unterfaden nicht greift.

Aber ich hab jetzt ein paar Punkte, die ich überprüfen werde, irgendwas davon wird es schon sein.

ich benutze immer den selben faden den ich auch oben habe.
wie sieht das bei dir aus.
nicht das der faden zu dünn ist oder zu dick?.
an so was denkt man meist nicht, dann klappt das zusammen spiel ober und unterfaden auch nicht.

was ich auch gerne mal empfehle -wenn der faden gerne reißt- kuhfußöl, das bekommt man in der apo.
da taucht man die rolle garn rein- bis es gut durch ist- dann mit hilfe eines bleistifts( oder ähnliches)
rausnehmen und abtropfen lassen so ein bis 2 tage.
der reißt nicht mehr so leicht.


So, sie funktioniert wieder.
Das Problem war selbstverständlich nicht irgendwas an der Maschine, sondern ausschließlich die Idiotin (=ich), die davor saß.

Ich hatte die Spulenkapsel falschrum in die Trommel getan. :wallbash: Mehrmals. :wallbash:

Naja, jetzt läuft alles wieder und am WE kann ich hoffentlich meine Tasche nähen.


Hallo!!!

Meine Mutter hat sich auch diese dämliche Nähmaschine FIF NM 902) damals auf mein Anraten gekauft. (Hatte mir auch vor cirka 10 jahren eine im Aldi gekauft und war super begeistert.)
Dies war nun der absolute Reinfall!!!!!!

Wir haben auch schon eben die ganzen Tipps gelesen, versucht, ob wir was davon anwenden können, aber das klappte nicht.
Ergebnis: gleich Null.

Wir haben manuell Unterfaden schon nach oben geholt, um Nähmaschine zu überlisten. Aber Nähmaschine ist eindeutig schlauer und will sich unseren Willen nicht aufzwingen lassen.
Oberfaden transportiert (hält) Unterfaden nicht und ich habe somit immer noch 2 Stofffetzen, die nicht aneinander halten.

WAS NUN???????????

Liebe Grüße!!!
heidihexe123

P.S.: Haben großen Hammer schon neben der Nähmaschine liegen!!!!!


Hallo!!!

Meine Mutter hat sich auch diese dämliche Nähmaschine FIF NM 902) damals auf mein Anraten gekauft. (Hatte mir auch vor cirka 10 jahren eine im Aldi gekauft und war super begeistert.)
Dies war nun der absolute Reinfall!!!!!!

Wir haben auch schon eben die ganzen Tipps gelesen, versucht, ob wir was davon anwenden können, aber das klappte nicht.
Ergebnis: gleich Null.

Wir haben manuell Unterfaden schon nach oben geholt, um Nähmaschine zu überlisten. Aber Nähmaschine ist eindeutig schlauer und will sich unseren Willen nicht aufzwingen lassen.
Oberfaden transportiert (hält) Unterfaden nicht und ich habe somit immer noch 2 Stofffetzen, die nicht aneinander halten.

WAS NUN???????????

Liebe Grüße!!!
heidihexe123

P.S.: Haben großen Hammer schon neben der Nähmaschine liegen!!!!!


habt ihr vielleicht auch den Spulfaden verkehrt eingelegt?

er muß gegen die Richtung eingelegt werden als er abgezogen wird!


Hallo!!!

Wir haben eigentlich alles ausprobiert und getestet. (Habe mich deswegen extra hier angemeldet.)
Aber wir versuchen es noch einmal. Vielleicht haben wir ja dann etwas mehr Glück und unser Maschinchen läuft wieder.

Danke ^_^ !!!


Hallo gwendoline :) :)
Wie ich lesen kann bist du vieleicht im Besitz einer Bedinungsanleitung für die Nähmaschiene FiF NM900.
Ich habe mir diese Maschiene zugelegt ( bei e-bay ) gekauft leider, war da keine Bedinungsanleitung dabei. :heul: :heul: :heul:
Könntest du mir bitte helfen? Wie kommt man von den blauen Stichen zu den roten Stichen.
Ich währe die sehr dankbar wenn du mir helfen kannst.
Tina


Hallo Tina,

was meinst du mit "roten und blauen Stichen" ??? meinst du den Knopf an dem du die Einstellung vornehmen kannst?

Hast du mal im Net nach einer Bedienungsanleitung für deine Nähmaschine gesucht?

Bearbeitet von GEMINI-22 am 25.06.2011 21:00:50


Hallo zusammen,

Ich hab die fif nm800 und hab auch ne gefühlte Ewigkeit mit dem unterfaden gekämpft.
Bei mir lag es schlicht daran, dass die Nadel zu kurz ist.
Nachdem ich die Nadel etwas nach unten gezogen habe ging es.. zumindest mit dem unterfaden. ;-) zum nähen hole ich mir aber lieber ne richtig passende Nadel

LG


Hallo Leute!

Das selbe Problem wie alle anderen hier auch, kriege meinen Oberfaden nicht mehr nach oben!

Also die Story geht wie folgt:
Ich habe mir vor einem halben Jahr eine Silver Crest Nähmaschine von Lidl gekauft, nähe aber noch relativ selten. Gestern habe ich versucht etwas zu nähen und da die Nähmaschine immer wieder geruckelt hat, habe ich sie "aufgeschraubt", also die Abdeckung über der Unterfadenspule abgeschraubt, Trommel, Spule und alles rausgenommen, abgestaubt und geölt.
Habe dann alles wieder eingebaut ( es hieß ja hier in einem Post, dass das nur richtig geht, da sollte also der Fehler nicht liegen..), nur um festzustellen, dass der Unterfaden nicht hochgezogen wird und die Maschine immer noch ein eher ungesundes Geräusch macht, wenn ich versuche zu nähen.
Also so, als würde die Maschinerie während die Nadel runtergeht, an irgendwas klangen, was so nicht sein sollte. Anyway, das erste Problem für mich ist erstmal, wie ich den Oberfaden wieder hochkriege??

Habe alles versucht, was hier vorgeschlagen wurde, neu und umgekehrt einfädeln x10, andere Nadel, Nadel versuchen, runterzudrücken - die Spulennase ist bei mir auch oben..

Was kann ich noch probieren? :(

Danke schon mal im voraus! :)


Hallo,

schau mal das Video an, auch in deine Bedienungsanleitung verlohnt es sich zu schauen :pfeifen:


Hab grad wegen so einem Problem 1,5 h Zoff mit der Freundin gehabt. Was war das Ende vom Lied?

Prüft mal den Oberfaden, ob der von hinten oben einmal runter gefädelt wurden und (Achtung jetzt wirds wichtig) von dort wieder nach oben gefädelt wurde, bevor er wieder nach unten zur Nadel geht. (Durch das Teil, das gegen Ende des Stiches oben kurz aus der Maschine kommt) Durch dieses Teil wird am Ende jedes Stiches die Schlaufe, die um den Unterfaden gezogen wird, zugezogen.

Oberfaden richtig eingefädelt --> Schlinge unten um den Unterfaden wird richtig zugezogen --> Maschine funktioniert wieder

... 1,5 Stunden Überzeugungsarbeit, bis ich mal den Oberfaden prüfen durfte....