Weichspülerbehälter mit Wasser gefüllt


Hallo Muttis,

seit einigen Tagen ist der Weischspülerbehälter meiner Waschmaschine nach dem Waschgang immer randvoll mit Wasser. Wenn ich dann eine neue Waschladung starte wird das Wasser mit abgepumt- ich fülle den Weichspüler dann nachträglich ein, was auch funktioniert. Was aber kann ich gegen das Problem tun? Leider ist vor 4 Monaten die Garantie abgelaufen. Hat jmd eine Idee wonach ich selber schauen kann bevor ich den teuren Reperaturdienst rufen muss?

Viele Grüsse, terrorfloh

PS: Falls wichtig: Maschine ist eine Candy C1 145


also nach der wäsche ist noch wasser im weichspühlfach drinn???

ist doch io.
wenn du den weichspühler rein schüttest dann verdrängt er doch das wasser, was die pumpe beim test weg schmeist.
resultat, alles in ordnung bei deiner wama :wub:


hast du überprüft, ob die kammer mit sämtlichen zu und abläufen, sauber und frei ist?
ich zieh immer das gesamte fach heraus und reinige es gründlich unter wasser. normaler weise sollte sich dein problem dann lösen....

drück dir die daumen.... :blumen:

lg
selito

Bearbeitet von selito am 24.01.2010 13:00:24


Zitat (gitti2810 @ 24.01.2010 12:59:14)
also nach der wäsche ist noch wasser im weichspühlfach drinn???

ist doch io.
wenn du den weichspühler rein schüttest dann verdrängt er doch das wasser, was die pumpe beim test weg schmeist.
resultat, alles in ordnung bei deiner wama :wub:

Wenn ich gleich Weichspüler einfülle wird der mit dem Restwasser zum Waschgang eingezogen und verliert somit quasi seine Wirkung bis der Spülgang einsetzt.
Es handelt sich nicht nur um nen kleinen Wasserrest- das Fach ist so voll dass es beim öffnen überschwappt.

Auch wenn ich den Wasserzulauf gleich nach Programmende zudrehe füllt sich das Fach. Nur woher kommt das Wasser dann???


ich weiß nicht :trösten: ich glaube nicht :wub:

aber warum nimmst du das zeug eigentlich?

ich mache es schon seit 100 jahren nicht mehr, jedoch habe ich einen trockner, da wird die wäsche auch schön weich. :wub:


das problem hatte ich auch schon.mache den behälter raus,putze ihn.dann putze ich das ganze fach von innen.das ist immer schleimig nach einer bestimmten zeit.liegt wohl am flüssigwaschmittel.nehme dazu eine bürste,das die löcher wieder sauber werden.habe es erst letztens wieder gemacht.alles wieder o.k.
lg flexi :augenzwinkern:


Gitti, soooo alt bist du?

Weichspüler benutze ich auch nicht und halte ihn für überflüssig, meine Wäsche wird im Wäschetrockner schön weich und fluffig. Und Microfasern oder Funktionswäsche darf man gar nicht mit Weichspüler waschen. Aber es gibt auch noch Hausfrauen und Hausmänner, die nicht über einen Trockner verfügen- die wollen sich aber vielleicht nicht mit einem Reibeisen abtrocknen.


Zitat (Valentine @ 24.01.2010 13:11:45)
Gitti, soooo alt bist du?

Weichspüler benutze ich auch nicht und halte ihn für überflüssig, meine Wäsche wird im Wäschetrockner schön weich und fluffig. Und Microfasern oder Funktionswäsche darf man gar nicht mit Weichspüler waschen. Aber es gibt auch noch Hausfrauen und Hausmänner, die nicht über einen Trockner verfügen- die wollen sich aber vielleicht nicht mit einem Reibeisen abtrocknen.

nee aber etwas mehr wie die hälfte :pfeifen: rofl

ja das ohne trockner ist schon klar.
nur handtücher mit weichspüler da bekommt man doch nix trocken, dann lieber die alten hautzellen abrubbeln :D

ja wer gerne putzt sollte ruhig weiter Weichspüler einsetzen :lol:

nehme ich seit Ewigkeiten nicht mehr, da ich nur noch mit Waschnüssen (den Tip hab ich auch von hier) wasche funktioniert das auch ohne Trockner also keine Reibeisenen Handtücher usw.

und das Fach da oben links kann mir egal sein :pfeifen:


Zitat (Valentine @ 24.01.2010 13:11:45)
Und Microfasern oder Funktionswäsche darf man gar nicht mit Weichspüler waschen.

echt? upps! *schäm*
ich benutze grundsätzlich weichspüler (außer bei hemden und gardinen) und warum sollte man bei mikrofaserwäsche darauf verzichten? :blink:

valentine, lass mich bitte nicht doof sterben, da ist doch schon wieder was an mir vorbeigegangen.... ;)

ach, ich sollte erwähnen, dass ich neuerdings einen wunderschönen und warmen trockenkeller habe und nun versuche strom und umwelt zu sparen/schonen und den trockner nur bei "kochwäsche" einsätze.
und ab dem frühjahr, werde ich an der frischen luft trocken.

lg
selito

Zitat (selito @ 24.01.2010 13:26:20)
echt? upps! *schäm*
ich benutze grundsätzlich weichspüler (außer bei hemden und gardinen) und warum sollte man bei mikrofaserwäsche darauf verzichten? :blink:

du verklebst die micro damit, also sinlos geworden. :trösten:

Zitat (gitti2810 @ 24.01.2010 13:28:09)
du verklebst die micro damit, also sinlos geworden. :trösten:

und wenn ich ab sofort keinen mehr verwende, dann aktiviere ich sie wieder oder kann ich die Sachen jetzt wegschmeißen?

waschen und schauen was passiert.
ich würde sie aber erst mal waschen, waschen und nochmal waschen.
dann dürftest du es wohl wieder raus haben. :trösten:

Bearbeitet von gitti2810 am 24.01.2010 13:37:41


Es ging mir jetzt weniger um die Weichspüler ja oder nein Frage. Selbst wenn ich keinen benutzen würde- dass im Fach Wasser zurückbleibt ist trotzdem ein Problem.

-Wir haben keinen Trockner. Braucht zuviel Strom.


Zitat (terrorfloh @ 24.01.2010 13:54:13)
Es ging mir jetzt weniger um die Weichspüler ja oder nein Frage. Selbst wenn ich keinen benutzen würde- dass im Fach Wasser zurückbleibt ist trotzdem ein Problem.

-Wir haben keinen Trockner. Braucht zuviel Strom.

na wenn es dich sooo sehr stört, schmeiße das fach einfach in den spüler mit rein da wird es auch sauber.
aber wie ich oben schon schrieb für mich währe es kein problehm weil bei mir auch immer wasser drinn stand.

Also, ich denke auch, daß Du das Waschmittelfach von Zeit zu Zeit gründlich reinigen solltest, wie hier schon erwähnt wurde. Und eben nicht nur die Schublade, sondern auch den Schacht, in dem die Lade steckt. Diese "Verstopfungen" kommen aber nicht vom Flüssigwaschmittel, das passiert auch bei Pulver. Ich denke, es kommt hauptsächlich vom Weichspüler. Seit ich den nicht mehr benutze, hab ich kein Problem mehr mit Restwasser. Nimm zum Reinigen des Schachts am besten eine Flaschenbürste, damit kommst Du gut in alle Ritzen und die verschleimten Ablauföffnungen werden wieder frei.
Bei meiner ehemaligen Waschmaschine blieb auch immer Wasser im Weichspülerfach zurück. Nach gründlicher Reinigung lief aber alles wieder ab.


Murmeltier


Ok danke. Habe das Fach gereinigt und der "Probewaschgang" läuft. Werde nachher berichten.


die daumen sind fest gedrückt..... :blumen:


Zitat (Murmeltier @ 24.01.2010 14:14:36)
Diese "Verstopfungen" kommen aber nicht vom Flüssigwaschmittel, das passiert auch bei Pulver.

das wird nicht der einzige grund sein,aber der monteur hat das zu mir gesagt.flüssigwaschmittel ist seifiger als pulver. :rolleyes:

Bearbeitet von flexi am 24.01.2010 15:12:00

da sollte er vieleicht mal waschen. :ph34r:
ich benutze flüssig seit 78 schon, da ist so was noch nie und bei keiner maschiene passiert. :wub:


hallo, ich hatte auch das problem, hab zuerst auch weichspüler nachgefüllt , obwohl wasser im fach war, die wäsche roch nicht so , wie erwartet, also das ganze fach rausgenommen und sauber gemacht, was denkst du was sich da so ansammelt, all son schleimiger kram,,,seit dem regelmässig sauber gemacht und es funktioniert,,,,,,,,,viel erfolg lg krautbraut


Zitat (flexi @ 24.01.2010 15:10:46)
das wird nicht der einzige grund sein,aber der monteur hat das zu mir gesagt.flüssigwaschmittel ist seifiger als pulver. :rolleyes:

...aber Flüssigwaschmittel gibt man doch gar nicht ins Weichspülerfach!!??...Versteh ich nicht...das Fach kann doch nur von dem glibberigen, zähflüssigen Weichspüler verstopfen, weil er wohl nicht bei jedem Waschgang komplett weggespült wird, wegen zu hoher Dosierung z.B.Wenn bei meiner WA das Fach voll Wasser ist, reinige ich es gründlich und hab dann mindestens 1 Jahr Ruhe ;)
VlG

Bearbeitet von Hausfrau am 24.01.2010 16:02:42

Problem besteht immer noch :( . Was könnte ich noch tun?


ich habe für schlimme verstopfungen, einen schlauch der an der einen seite an den wasserhan angebracht wird und die gegenseite da ist so ein kleines teil dran das sieht dann so aus, das köntest du auch in die wama einführen, bloß nicht so tief..
und so mal alles rauszupusten. :wub:


Zitat (terrorfloh @ 24.01.2010 16:47:41)
Problem besteht immer noch :( . Was könnte ich noch tun?

ich weiß ja nicht, wie dein waschpulverfach aussieht, aber meins sieht wie folgt aus:
> die festen, nicht auseinandernehmbaren teile
> und dann dieses hütchen, vermutlich der schwimmer o.ä., den kann man abnehmen

hast du diesen "schwimmer" abgenommen und gereinigt? bei mir befindet sich darunter eine art röhrchen, dies muss auch gereinigt werden und dann, wenn du das fach mal umdrehst, dann ist bei mir ein weiteres noch feineres röhrchen, selbst das muss mit einer nadel gereinigt werden.

wenn das alles bei dir auch so ist und du alles entsprechend gereinigt hast, dann weiß ich allerdings auch nicht mehr weiter.... :blink:

vielleicht solltest du dich dann doch mal an einen fachmann wenden....

liebe grüße
selito :blumen:

Das Problem habe ich bei meiner Waschmaschine auch und auch nach säubern des Faches,
wurde es nicht besser. Allerdings finde ich das nicht normal, den vorher ist das niemals gewesen...
Leider habe ich auch noch keine Lösung gefunden... :-(

Weichspüler ist doch nichts schlimmes! Und außerdem: Wenn das Wasser hier hart und kalkig ist,
dann braucht man das einfach. Ich werde darauf nicht verzichten!

LG


Leider habe ich auch keine andere Lösung als das Schubfach zu reingin parat.
Meine alte WAMA hatte das auch, als sie in die Jahre kam. Scheint vielleicht eine Altererscheinung zu sein.

Ich finde Weichspüler im Übrigen auch nicht schlimm und benutze es weiter.


Schau mal ob Du die Lade des Waschmittelfachs komplett herausnehmen kannst. bei meiner geht das. Wenn bei mir wieder mal eines der Fächer nicht abläuft nehm ich die Lade, und werf sie mal mit in den Geschirrspüler. Der holt eigentlich fast alles an Verschmutzung raus.

Ach ja, ich verwende auch keinen Weichspüler mehr. In Verbindung mit nem Trockner kann der Weichspüler den Trockner beschädigen.


Das Waschmittelfach reinige ich alle 4 Wochen gründlich durch - weniger wegen Vollwaschmittelresten als wegen des Weichspülerfaches, das setzt sich durch die Konsistenz des Weichspülers und der Art, wie dieses Fach (mit Ansaugstutzen) ausgelegt ist, besonders schnell zu.
Der Weichspüler wird ja über ein Röhrchen angezogen und das setzt sich zu...

In allen relativ modernen Maschinen kann man das Fach herausnehmen - einfach bis zum Anschlag aufziehen, meist kommt dann so eine Nase zum Draufdrücken mit hervor, wo man halt draufdrückt und so das Fach ausklinkt.
In den Spüler tue ich mein Waschmittelfach nie, denn die Temperaturen wie das Spülzeug verfärben die Plastik des Faches meist sofort, und das mag ich nicht.
Ich nehme das Waschfach komplett auseinander, spüle alles heiß durch und nehme für das Röhrchen und seinen Deckel im Weichspülerfach eine ganz dünne Flaschenbürste.
Ich zeige das mal an meiner Bauknecht-Maschine, 2 Jahre alt:

Das Waschmittelfach mit "Nase" zum Herausnehmen, in der Mitte das Weichspülfach:
(IMG:http://www.bildercache.de/minibild/20100302-020425-464.jpg)
by Die Bi(e)ne

Das Gitterding über dem Weichspülfach ist ein Deckel, den man herunternehmen kann:
(IMG:http://www.bildercache.de/minibild/20100302-020737-197.jpg)
by Die Bi(e)ne

Das ist der Ansaugstutzen, der muß ganz frei und sauber sein, denn er verklebt sehr schnell:
(IMG:http://www.bildercache.de/minibild/20100302-021327-725.jpg)
by Die Bi(e)ne

Und das ist der Deckel vom Ansaugröhrchen, der muß auch ganz sauber sein - auf dem Bild liegt der Deckel vom Weichspülfach neben dem Waschmittelfach:
(IMG:http://www.bildercache.de/minibild/20100302-021649-104.jpg)
by Die Bi(e)ne

Alles sauber und klebefrei? Dann trocknen lassen, wieder zusammensetzen und das Waschmittelfach mittels der "Nase" wieder in die WaMa einsetzen. :)

Edit: Bei manchen Maschinentypen ist die "Nase" auch zum Hochziehen ausgelegt.
Und ältere Maschinen haben mitunter nicht diesen Weichspülfachdeckel

Bearbeitet von Die Bi(e)ne am 02.03.2010 02:25:20


Eben sehe ich noch - Du hast eine Candy (Hoover) - WaMa.
Da habe ich mich eben mal bissi blind gegoogelt und sehe, daß das Fach so (also völlig anders als meines) aussieht.
Hmm :hmm:... Es kann sein, daß dies eines der Waschmittelfächer ist, die man nur über einen deutlichen Ruck herausziehen und wieder einsetzen kann. Die Klappe über dem Weichspülfach wird man sicher hochnehmen können, wenn das Fach draußen ist.

Weiß noch jemand mit Candy- oder Hoover-Maschinen Bescheid? :unsure:


Wie gut, dass ich das Waschmittel immer gleich in die Trommel gebe, und Weichchemie benutze ich nicht. *durchsachnauf* ;)


Hallo zusammen! :D

Um's vorweg zu sagen - ich habe mich schon durch alle möglichen Freds mitsamt Links gelesen, aber keine richtige Antwort gefunden.

Vor Kurzem habe ich den Tipp gelesen, dass man die Waschpulverlade auch in der Spülmaschine reinigen kann.
Klappte wunderbar, ich war zufrieden, aber dann:

Seitdem (vorher auch immer wieder mal ein bisschen) steht nach dem Waschgang jedesmal Wasser in der Weichspülkammer bis zur Oberkante.
Ob ich nun Weichspüler benutze oder nicht.
Meine Wama ist eine ganz, ganz alte Miele, die bisher super funktioniert hat.

Weiß jemand, waron das liegen kann?
Irgendwas verstopft?
Altersschwäche?

Ich will nicht wieder die ganze Küche unter Wasser stehen haben...(vor 3 Wochen passiert -> verstopftes Fallrohr im Mauerwerk) :wallbash:

Ich wäre froh, wenn mir ein Fachmann oder eine Fachfrau eine Antwort geben könnte... :blumen:

Danke schon mal...

Bearbeitet von Dobby am 10.11.2010 12:04:38


Hast du mal geprüft ob von der Weichspühlkammer das kleine Teil richtig drinsteckt. Bei mir ist es nach dem reinigen auch schon einige Mal passiert , das nach dem waschen Wasser drinstand, dann habe ich das kleine Teil rausgenommen und wieder eingesetzt beim nächsten Waschen war es okay.


Hm, dieses weiße, kleine Plastikteil hatte ich schon mal ganz rausgenommen.
Da stand dann das Wasser hinterher genauso drin.

Der der Durchgang ist frei (überprüft), aber vielleicht MUSS das Teil drin sein, um den Wasserlauf irgendwie zu regulieren.
Vielleicht hast du Recht, @Pumukel77, und ich hab es nicht richtig wieder reingesteckt. :huh:

Danke für die Antwort, ich werd gleich mal nachschauen...


Danke für's Rüberschieben! :rolleyes:
Ich hatte diesen Fred zwar schon gelesen, aber ich hatte die zweite Seite nicht gesehen... sorry :unsure:

Ich werde die Schublade nochmal ganz rausnehmen und mit Nadel, Miniflaschenbürste etc durchputzen. Soweit das geht.

Irgendwo muss doch noch was drinstecken...

Am "Hütchen" kann's nicht liegen, denn das passt nur auf eine Weise. Drauf und fertig... <_<

Ich probier dann mal weiter...


Es hat geklappt! :blumen:

Ausführliches Putzen mit Flaschenbürste etc, alles aus- und nach säubern wieder zusammengebaut und nach erster Waschladung...tatatataaaaaa... kein Wasser mehr in der Lade!!

Super - hier wurde mir geholfen! *freu* Danke :applaus: