Datenausführungsverhinderung: Computer streikt dann und wann


:wallbash:

Hallo, hab mal wieder ein Problem und brauche Euren Rat:

ich nutze schnell die Zeit, da heute Morgen nun wieder alles im Lot ist.
Bin recht verzagt, habe folgendes Problem seit letzter Woche:

Alle Programme verschwunden, nach Herumspielen über taskmanager kommt die Nachricht: Dieses Programm wurde aus Sicherheitsgründen geschlossen. Name: covering software. Problem: defk. exe. (für mich böhmische Wälder). Einstellungen sollten geändert werden, aber so was kann ich nicht!!! Dann habe ich "debug" gedrückt, und alles war für kurze Zeit wieder da. Freude war groß, aber für wie lange. Dann wollte ich den IE öffnen, konnte nichts mehr anklicken, stellte alles aus, ein erneuter Versuch, dann schwarzer Bildschirm mit dem Hinweis: NO BOOTABLE PARTION IN TABLE.

Große Verwunderung nun heute Morgen, dass alles wieder in Ordnung war. Versteh mir die Computerwelt.

Was kann ich nun unternehmen, um wieder ruhig mit meinem Computer umgehen zu können.
Freue mich auf Nachricht, wenn bis dahin nicht wieder bei mir alles im Eimer ist.
Gruß
Lonimaus


deine rote Fehlermeldung verweist irgendwie auf eine defekte Festpallte ausser du hattest eine CD/DVD im Laufwerk und in der Bootreihenfolge steht die Festplatte nicht an erster Stelle.


Hallo Josy-Julius,

:wub:

danke für die Nachricht. Du hast Recht, als das Ding bei mir wieder lief, habe ich gerade begonnen, meinen Stick bezüglich der darauf befindlichen Bilder zu prüfen und wollte so zwischendurch den IE öffnen. Kann das damit zusammenhängen? Dann erschien die von mir genannte rote Fehlermeldung, und nichts ging mehr. Habe dann den Stick einfach "wütend und genervt unsicher entfernt". Heute war alles o.k. Mal sehen, wie lange ich nun Ruhe habe?

Wer hat noch eine Erklärung für das zuerst genannte Problem.
Ich habe auch das BIOS-Problem, welches ich am 22.01.11 angeschnitten habe, auch noch nicht lösen lassen. Hängt es hiermit evtl. auch zusammen? Guckt doch noch mal auf das Thema "Problem mit BIOS, Bios nicht installiert." Ich muss mich wohl nun wirklich um einen Fachmann bemühen.

Danke vorerst für Eure liebe Hilfe.
Guten Abend
wünscht Lonimaus :D


so wie ich das lese hängt das alles zusammen und chris35 nennt schon im anderen Fred am 22.01.2011 13:49:09
die Vermutung die ich auch bei solchen Problemen als erstes ins Auge fassen würde. Die kleine Batterie. Klick


:wub:

Hallo Nachi,

Deine Antwort wird wohl sicher richtig sein - hoffen wir mal, dass es nur diese Kleinigkeit ist -. Ich bin dem Hinweis von Alter-Techniker auch nachgegangen, die Uhrzeit stimmt am Computer.
Danke für Deine erneute Problemhilfestellung. Melde mich wieder, wenn alles in Ordnung ist.

Gruß Lonimaus



Kostenloser Newsletter