Nähmaschine macht keine Naht


Hallo ihr Lieben,
Ich hoffe hier kann mir jemand helfen, ich bin am verzweifeln: Meine Nähmaschine produziert bei geraden Stichen überhaupt keine Naht, bei Zickzack-Stichen je nach Spannung der Fäden im Bestfall eine Naht, bei der der Unterfaden auf der Oberseite zu sehen ist. Ich habe beide Spannungen in alle möglichen Richtungen variiert aber besser als das wird es nicht.... Das Garn ist jedenfalls neu und ein Universalgarn und die Spule ist richtig eingelegt, ich weiß nicht weiter!

liebe Grüße und vielen dank schon mal! ^_^


Willkommen bei FM! :blumen:
Gib doch mal oben in die suchfunktion Dein problem ein; Du bist nicht die erste, die solche Probleme hier einstellt. Und wenn alles nicht hilft, und Du so keine Lösung findest - aber erst dann!! - mal an unseren tollen FAchmann "spulen" eine PN schicken: Seinen Namen anklicken und links unten dann die Funktion Private Nachricht benutzen.
Tante Edit meint: Weil du auch die Unterspannung verstellt hast, ist alles viiieeel schwieriger zu lösen!
Und hast du die richtige <NAdel und das richtige Garn für den Stoff; ist die Nadel verbogen, hast Du überhaupt Erfahrung mit Nähmaschinen usw...

Bearbeitet von dahlie am 01.10.2011 17:03:03


Hallo,

versuchs doch mal mit einer neuen Nadel.
Es gibt natürlich mehrere Möglichkeiten für Dein Problem.
Melde Dich einach mal wenn mit der neuen Nadel auch nicht besser klappt.

Gruß Lothar


Vielen Dank :D
es lag tatsächlich an der Nadel, darauf bin ich Anfänger nicht gekommen... Jetzt läuft es wie am Schnürchen und mein lange geplanter Adventskalender nimmt schon Form an!

liebe Grüße, Julia



Kostenloser Newsletter