Nähmaschine: Gehäuse verdreht? keine Naht: keine Naht und Nadel wird verbogen


Liebe Community,

Bei meiner vor kurzem gebraucht erstandenen Nähmaschine (AEG NM376) habe ich einige Probleme. Ich hab gehofft dass es nur an meiner Unwissenheit liegt, da ich zum ersten Mal seit 12 Jahren wieder an einer Maschine sitze, aber es scheint schlimmer zu sein...

Ich habe alles so eingefädelt wie es sein soll, und von außen gesehen bewegt sich alles wie es soll, aber die Nadel sticht nur in den Stoff, näht jedoch keine Naht.

Ich habe sie unten geöffnet und bemerkt, dass die Nadel jedes Mal wenn sie unten ist am Gehäuse anstößt statt in die Öffnungen zu gehen und sich (nach vorne oder zur Seite) verbiegt – ich gehe stark davon aus dass das so nicht sein soll und dass das auch der Grund ist, warum sie weder näht noch den Unterfaden raufzieht (wie ich das beim ersten Mal geschafft habe, den raufzuholen, weiß ich schon nicht mehr, aber es war nicht die übliche Methode).

Kann man da was machen? Neue Nadel? Für mich sieht es eher so aus als ob das Gehäuse verdreht wäre; eine andere Nadel wäre ja an genau derselben Position.

Ich hoffe ihr könnt mir helfen, ich bin grad recht verzweifelt :(


vielleicht hast du die falsche Nadel zur Maschine, schau mal im Net nach..

wenn du Glück hast, schaut unser Experte @spulen hier vorbei und kann mit seinem Fachwissen weiterhelfen..


Vielleicht kannst Du auch noch mal den Verkäufer fragen.


Echt schwierige Frage. Versuchen wir es mal:

1) Manchmal ist die Fadenspannung so fest, dass es die Nagel verbiegt. Schau mal, ob sich der Faden gut ziehen lässt
2) Die Nadel selbst würde ich als nächstes wechseln - sie kann verbogen oder stumpf sein.
3) Vielleicht sitzt die Halterung für den Nähfuss nicht richtig. Ich habe andere Maschinen, aber man kann das Teil abschrauben und wieder einsetzen.
4) Nimm mal die Spulenkapsel komplett raus. Wenn du Glück hast, hat sich darunter etwas Staub oder Fussel gesammelt.

Viel Glück!


mir ist gerade eingefallen, wann hast du die Maschine das letzte mal geölt ?


Willkommen bei FM! :blumen:

Leider kannst du noch kein Bild einstellen, weil du "zu jung", sprich: zu kurz bei FM bist. Gerade @spulen könnte dir sagen, ob die Teile an sich in Ordnung sind.

(Er hat mal gesehen, dass bestimmteTeile gar nicht zusammen passen konnten, weil von verschiedenen Nähmaschinen..)

Wenn also die hier genannten Ratschläge nichts nutzen, würde ich ihm eine PN schicken. ;)


ist die Rille, an der Nadel, vorn?
wenn nicht, könntest du gleich eine neue Nadel richtig rum einsetzen, denn wenn sie aufschlägt, ist sie schon stumpf :(

:wub:


Hallo,

hast Du mit der Maschine schon einmal genäht oder ist es die erste Probe seit dem Kauf?
Du hast ja schon sehr viele nützliche und richtig Tipps bekommen.
Probiere die Ratschläge einfach mal durch.
Deiner Beschreibung nach würde ich sagen das der Greifer verstellt ist.
Prüfe auch ob Du das richtige Nadelsystem hast...130/705 H sollte das System sein - hinten eine flache Fläche. Also Flachkolbennadeln.
Melde Dich gerne wieder.
Gruß Lothar


Vielen Dank schon mal für die vielen, schnellen Tipps!

Eine neue Nadel habe ich nun eingesetzt (genau den Typ den du, Lothar, genannt hast, und der auch in der Bedienungsanleitung steht), ich bin sicher dass sie richtig sitzt, sie geht auf eine Weise rein.
Ich habe alle Einstellungen (Stichprogramme) durchprobiert, es gibt aber keine, in der die Nadel nicht am Gehäuse anstößt, daher denke ich auch, dass da der Greifer bzw. das ganze Gehäuse verdreht ist - auch wenn ich die Nadel mit der Hand nach links/rechts mitbewege, sehe ich keine Möglichkeit, wie sich die Nadel bewegen könnte, ohne sich irgendwann einzuklemmen – die Öffnung im Gehäuse ist nur ein kleines Loch, und selbst wenn die Nadel sicher rein kommt, dreht sich das Gehäuse zu weit weg als dass sie da noch sicher wieder rauskäme.
Sollte die Nadel nicht an einer Stelle ins Gehäuse eingehen, wo die Öffnung länger ist?

Der Nähfuß scheint nicht das Problem zu sein.

Und ja, es ist meine erste Probe seit dem Kauf, ich habe es vorher noch nicht geschafft, damit zu nähen :(


Hallo philohsophia .
Schau Dir doch mal die " Stichpltte " genauer an.
Vielleicht ist die falsch eingesetzt oder es hat die Vorbesitzerin eine falsche Platte als Ersatz bekommen.
Weil sie nicht weiterkam, hat sie die Maschiene verkauft, könnte ein Pessimist vermuten. :ruege:
Nim mal die Stichplatte raus und stell auf Zick- Zack.
Bei vielen Maschienen wird der Nadelträger mit einer Feder an den Anschlag gedrückt.
Ohne Faden und ohne Stichplatte am Handrad drehen und gucken ob das Nadelöhr frei
bis zum Unterfaden runtergeht.
Bei einer liegenden Spule bis unter die Oberkante des Spulenträgers.
Bei einer stehenden Spule bis knapp unter den Unterfaden - Austritt aus der Spulenkammer.
Dadurch wird der Oberfaden von der Mitnehmernase um den Unterfaden geschlungen.
Das kannst Du ohne Stoff und Stichplatte mit Ober und Unterfaden probieren.
Dies ist nur mal durchdacht wie es funktioniert.
Um diese Zeit gehe ich nicht mehr an die Maschiene um es zu kontrollieren.
Viel Spaß beim arbeiten. :trösten:



Kostenloser Newsletter