Auto will nicht anspringen: Batterie ist es nicht!


Hallo,

kommen wir gleich zu meinem Prob:
Mein Auto (Renault Megane Coach, Bj 1999) will nicht anspringen.
Es macht zwar diese typischen Startgeräusche aber starten tut er nicht!
Batterie ist noch gut (sonst würd er ja gar nichts mehr machen) sowie ist Öl drin und kein Marderschaden zu sehen.
Meistens startet er dann doch, nach dem 3. oder 4. Versuch (weil ich das weiß probier ichs ja auch immer wieder, auch wenns mal 8 Versuche benötigt :P )
Woran kanns noch liegen? Ich möchte ihn nicht unbedingt in die Werkstatt bringen, viell kanns ja mein Mann reparieren, wenn wir wissen was es ist?

Hat jmd ne Idee?

Lieber Gruß, Gala :blumen:


Es kann an der Batterie liegen, sie lässt zwar den Anlassmotor drehen aber die Restspannung für die Zündung reicht dann nicht mehr.



Wenn du noch einen Vergasermotor hast, kann es auch der Vergaser sein. Düsen verstopft oder falsch eingestellt oder abgesoffen.


Ich gehe mal davon aus, dass es ein Benziner und kein Diesel ist.
Wenn Du schreibst, dass er dann meistens doch nach dem 3. oder 4. Versuch anspringt, dann liegt die Problematik also schon länger vor.
Hört sich alles verdammt nach Zündung an. Könnte natürlich auch ne verstopfte Benzinleitung, ein verschmutzter Vergaser oder sonstwas sein.
Natürlich könntet Ihr vorsichtshalber die Zündkerzen wechseln, falls die schon ewig drin sind. Zündkontakte könnte man über prüfen, evtl. mit Sandpapier bearbeiten.
Falls das nicht helfen sollte, bleibt wohl doch nur der Weg zum Bosch-Dienst.


Ich hätte jetzt auch gesagt, dass es an den Zündkerzen liegt - wenn die schon so ewig lange drin sind, können die ledieren! Ich würd sie mal wechseln - vielleicht sind die auch einfach nur feucht geworden - bei "Franzosen" weiß man ja nie!


Der Franzose an sich hält seine Zündkerze sowieso immer feucht. Dat kennt man von dem nur so... :lol:

Ich würde auch auf Kerzen oder Kontakte tippen.


Überprüfe mal den Verteiler , er noch dicht ist.
Gruß DF :unsure:


Hatte auch mal so eine Auto einen Ford, soviel zu Franzosen,Japaner oder sonstigen Ausländern, wenn ich den nicht jeden Tag startete, musste ich erst raus Zündschlüssel umdrehen, 20 minuten warten, nochmals starten und dann sprang er brav an, keiner konnte sagen warum.

Bearbeitet von grizzabella am 10.05.2006 11:27:37


Zitat (grizzabella @ 10.05.2006 - 11:26:32)
Hatte auch mal so eine Auto einen Ford, soviel zu Franzosen,Japaner oder sonstigen Ausländern, wenn ich den nicht jeden Tag startete, musste ich erst raus Zündschlüssel umdrehen, 20 minuten warten, nochmals starten und dann sprang er brav an, keiner konnte sagen warum.

Stimmt. Ford genau so schlimm, wie Renault, Nissan, etc.



BMW gut
Audi gut
MB gut
Ford Müll
Renault Müll
Toyota Müll
Jaguar gut
Fiat Müll
Citroen Müll
Opel gut
VW gut
Porsche gut
KIA Müll

muss hier diesen thread mal wieder nach vorne kramen....
hab auch so ein problem mit meinem auto. es ist ein golf 3 baujahr 96.
in letzter zeit springt er auch nur mit knatsch an.... und während dem fahren hat sich der motor auch schon mal verabschiedet.
liegt das jetzt an den zündkerzen oder gibts da noch nen anderen grund?


Moin!!
ist ein Benziner nehme ich an??? Also:
1) Bei den kleinen Benzinern (1,4/1,6) gehen sehr häufig die hallgeber kaputt.
Kann man als Laie schlecht prüfen, ist auch sonst nicht so einfach, wenn das Problem nur sehr vereinzelt auftritt.
2) Bei den Großen Benzinern(1,6/1,8; erkennt man als Laie an der außenliegenden Wasserpumpe und Blechventildeckel) gehen häufiger die Zündspulen kaputt.
3) Als erstes jedoch würde ich mal die Kerzen rausnehmen und gucken wie verschlissen die sind. Die Zündkabel dürfen über den Kerzensteckern keinen weißen Belag aufweisen, sonst gleich ersetzen. Die Verteilerkappe muß innen trocken sein, der Läufer ohne Risse.
Das gilt für alle benzinfahrzeuge älteren Baujahres.
4) wenn das Fahrzeug nicht anspringt, obwohl Motormäßig alles in Ordnung ist, wackel mal am Schlüssel beim Starten, sehr häufig gehen bei VW auch die Startschalter hinter dem Zündschloß kaputt.

Falls das alles nicht hilft, oder Du doch einen Diesel fährst, schreib mir eine PM, ich melde mich !!
Gut´s gelingen Gerrit ;)


Hallo :blumen:

ich muss den Thread mal wieder ausgraben, denn wie die Überschrift schon sagt: Mein Auto springt nicht an :heul:
oder besser sprang nicht an.

Dann war ein gelber Engel da, hat Ihn zum laufen gebracht und mir gesagt, was defekt ist.
Der Hallgeber im Verteiler ist defekt

Mir wurd auch gleich gesagt, dass er den nur regeneriert hat. Kann sein, dass ich damit noch durch halb Deutschland komme. Kann aber auch sein, dass der am Ortsausgang wieder aufgibt.

Schön und gut, das Ding muss ausgewechselt werden. Was kostet sowas? Der Typ meinte 200-300 Euronen plus Einbau :o Mein Liebling ist 18 Jahre alt und hat 230.000km runter und warscheinlich muss ich mich spätestens im Januar 2012 eh von ihm trennen, da ist wieder TÜV. Darum weiss ich nicht, ob sich das jetzt noch lohnt.
Ist ein Golf III, Benziner

Was ich jetzt wissen will? Weiss ich selber nicht genau :( Ich weiss halt nicht was ich machen soll.
Aber lohnt sich ein Austausch noch?

Liebe Grüsse
von der
Ostseeperle


Zitat (ostseeperle @ 03.03.2011 - 19:22:14)
Aber lohnt sich ein Austausch noch?


Das ist bei so einem alten Auto schwierig zu sagen. Du lässt es reparieren und 2 Wochen später ist etwas anderes defekt.
Wenn du wirklich nicht mehr mit dem Wagen übern TÜV kommst, würde ich mich langsam nach einem neuen Vehikel umschauen.

Moin
Dank der Abwarackprämie solltest Du ohne Probleme einen Gebrauchten bekommen.
Dann am besten den ganzen Verteiler samt Hall-Geber umbauen.
Kostet vielleicht 50 Euros, je nachdem.
Ist ein kleiner Alu-Motor, denke ich? Motorkennbuchstabe ABD oder ABU oder solche Derivate.
Erkennt man an dem halbrunden Alu-Ventildeckel oben, der mit 3 Schrauben befestigt ist.
Wenn es sich um so einen Motor handelt, ist der Verteiler nur mit 2 Inbusschrauben befestigt.
Einen Ritz mit einem Schraubenzieher oben machen als Markierung, wie er gesessen hat.
Die beiden Inbusschrauben ausdrehen (5er Inbus)
Den Stecker vorne abziehen, hat eine Metallsicherungsklammer.
Die Verteilerkappe abnehmen, hat zwei Haltespangen.

Dann den Verteiler herausnehmen.
An den Ersatzverteiler genau an der selben Stelle eine Markierung machen, die Zündkabel entweder umstecken oder die Alte Kappe verwenden.
Verteiler wieder einbauen, auf die Markeierung ausrichten und festziehen. Darauf achten, daß der Dichtring dabei nicht beschädigt wird und daß die Welle in die Aussparung der Nockenwelle eingreifen kann.
Schrauebn wieder anziehen, Stecker aufstecken.

Danach, wenn der Motor läuft, unbedingt noch in einer Werkstatt die Zündung einstellen lassen, da die kleinen Alumotoren noch keinen Bezugsmarkengeber an der Kurbelwelle hatten und so auf ein EXAKTES Hallgebersignal angewiesen sind.
Wichtig ist dazu, daß die Markierung, die man selbst macht, schon ziemlich genau stimmt.

So kann man sich das Geld für den Einbau auch noch sparen....
Zündung einstellen kann man allerdings nur in der Werksttatt, das das Steuergerät mit einem Tester in Grundeinstellung gebracht werden muß.


Falls es doch ein Graugußmotor sein sollte (erkennbar am Blechventildeckel mit 10 Befestigungsschrauben, Wasserpumpe außenliegend und Verteiler vorne am BLOCK angeflanscht) dann wird höchstwahrscheinlich ein Ersatz des Verteilers (oder des Hallgebers) nicht zielführend sein, da bei den Motoren zu 99% die Zündspule der Schadenverursacher ist ;)


Gerrit, du weisst schon, dass Du es hier mit ner Frau zu tun hast!? ;)

Hab auch ein wenig rum telefoniert und nu siehts schon alles nicht mehr sooo schlimm aus :)

Motorkennbuchstaben sind ABD, wusste bis vorhin nicht mal wo ich sowas nachgucken sollte ;)
Und ich kenn schon die Verteilerkappe, die wurd Samstag gewechselt und ich hab ma ganz interessiert mit in den Motorraum geguckt. Verteilerkappe sollte eh gewechselt werden und da er nicht mehr ansprang hab ich die dann mal wechseln lassen.
Auf den Verteiler hab ich heut mal nen kurzen Blick geworfen, aber das ganze Ding auswechseln? :aengstlich:
Trau ich mich nicht....
Naja, und zu dem Ding selber. Mein Lieber Papi will sich um son Ding kümmern und mir dann runter schicken, also wird das mein kleinstes Problem sein. Der hat auch gesagt, dass ich dann neu mit 150 oder so dabei bin, bzw. will versuchen ein gebrauchtes zu bekommen.

Aber meinst Du, mein lieber Nachbar könnte das einbauen? Der hat auch schon die Verteilerkappe gewechselt...
Ohje.... sooo viel Jacky kann ich gar nicht kaufen...


Erstmal vielen Dank :blumenstrauss:

Vielleicht hab ich dann nochmal ne Frage wegen dem Einbau :)

Liebe Grüsse
Ostseeperle


Kannste gerne stellen :blumen:
Ist nicht so schwer, wie man denken könnte...

Den Hall Geber gibts teilweise wirklich einzeln (gebraucht allerdings nicht, denn wer will einen Verteiler OHNE Hall Geber verkaufen...) Aber den zu ersetzen, setzt schon etwas Sachkenntnis und eine winzige Sicherungsringzange voraus, die kaum einer zu Hause hat...

Aber gebrauchte Verteiler kosten wirklich nur 40, 50 Euro. Kannst ja mal googeln und in einschlägigen Foren wie Motor Talk (hoffe, das ist keine unerwünschte Konkurrenzwerbung..? :ph34r: )nachschauen. Wenn man dann an user gerät, die schon 2000 Beiträge geschrieben haben, kann man relativ sicher sein, daß die einen nicht veräppeln wollen... Bei E-Bäh ist man da nicht immer so auf der sicheren Seite
Und Schrottis hat auch nicht jeder so viele um die Ecke

Worauf man noch achten sollte, ist der Hersteller des Verteilers, gibt mitunter mehrere. Sollte möglichst der selbe sein, also BOSCH, DELCO usw. Müßte bei dir Bosch sein (steht irgendwo drauf)



Kostenloser Newsletter