Kein Wasser: Obwohl alle Wasserhähne aufgedreht sind


Hallo liebe Vati`s.

Habe ein sehr großes Problem.

Ich wollte im Bad das Waschbecken wechseln, weil es einen Sprung hat.
Habe die Wasserhähne zugedreht, damit ich die Mischbatterie entfernen konnte.
So weit so gut.

Habe dann festgestellt, daß das Neue Waschbechen nicht passt, also habe ich das alte drann gelassen, die Mischbatterie wieder angeschlossen und die Wasserhähne wieder aufgedreht.


Aber jetzt habe ich kein Wasser mehr am Waschbecken.
Die Mischbatterie ist aber richtig angeschlossen.

Was kann ich nur machen?
Für den Klemptner fehlt mir das Geld.

Gruß
Katrinchen1

Bearbeitet von Katrinchen1 am 10.11.2006 21:00:02


Wo sind denn die ganzen Vati´s?

Hat denn keiner eine Idee?


Zitat (Katrinchen1 @ 11.11.2006 - 12:17:00)
Wo sind denn die ganzen Vati´s?

Hat denn keiner eine Idee?

Sorry..um die Mischbatterie abzubauen mußtest du doch erstmal die Eckventile zuschrauben..(unter dem Waschbecken.. )..hast du die wieder aufgedreht ??? :pfeifen:

Ja die sind wieder aufgedreht.


Zitat (Katrinchen1 @ 11.11.2006 - 12:23:50)
Ja die sind wieder aufgedreht.

..ist der Hauptabsperrhahn offen ???

Na klar.

Sonst hätten wir ja nirgens Wasser.
Aber in der Küche und für die Badewanne geht alles


Zitat (Katrinchen1 @ 11.11.2006 - 12:25:55)
Na klar.

Sonst hätten wir ja nirgens Wasser.
Aber in der Küche und für die Badewanne geht alles

..unter dem Waschbecken sind..Theoretisch..zwei Eckventile..warmwasser und kaltwasser..dreh die mal zu,schraub nochmal die beiden Rohre zur Mischbatterie ab bzw.die flexiblen Schläuche..und dreh mal kurz die beiden Eckventile auf..Kommt da Wasser ?..warm und kalt ??

Haben wir schon versucht, kommt nichts


Zitat (Katrinchen1 @ 11.11.2006 - 12:31:31)
Haben wir schon versucht, kommt nichts

..ja wenn an den Eckventilen schon kein Wasser läuft,kann an der Mischbatterie auch nix kommen..dann habt ihr noch irgentwo vorher einen Absperrhahn zugedreht !!!..suchen...!!!

Es gibt nur die drei.

Die beiden für warm und kalt, und der Hauptabsperrhahn


Zitat (Katrinchen1 @ 11.11.2006 - 12:35:29)
Es gibt nur die drei.

Die beiden für warm und kalt, und der Hauptabsperrhahn

..das klingt unlogisch..auf jeden Fall muß an den Eckventilen erstmal das Wasser laufen !!!..Ferndiagnose schwierig.. :wallbash:

Ich danke Dir für Deine Hilfe.
Werde wohl um den Klemptner nicht herumkommen.

:winkewinke:


..halt mich mal auf dem Laufenden.. :pfeifen:


Mach ich.


@brummi,
ick habe auch so'n problemmit meinem waschbecken, kennste dich gut aus????
cutie B)


Zitat (Katrinchen1 @ 10.11.2006 - 20:51:02)
Habe die Wasserhähne zugedreht, damit ich die Mischbatterie entfernen konnte.
So weit so gut.

:lol: öffne mal deine zuleitung vor dem wasserhahn

ohne die zu schliesen wärste mehr als nass *lach

:huh: :hmm:

Wie ist das denn jetzt gemeint?

Verstehe ich nicht.

Es sind doch alle Zuleitungen auf.
Trotzdem kommt kein Wasser. :heul:


Zitat (Katrinchen1 @ 12.11.2006 - 13:13:48)
:huh: :hmm:

Wie ist das denn jetzt gemeint?

Verstehe ich nicht.

Es sind doch alle Zuleitungen auf.
Trotzdem kommt kein Wasser. :heul:

Kann ja nicht sein! :trösten:





oder haben sie dir das Wasser abgestellt? :wub:

Da gibt es nur noch eine Antwort, Installateur!

Bearbeitet von Göga von felixmama am 23.11.2006 16:06:24


Zitat (Carlos @ 23.11.2006 - 13:11:55)
Zitat (Katrinchen1 @ 12.11.2006 - 13:13:48)
:huh:  :hmm:

Wie ist das denn jetzt gemeint?

Verstehe ich nicht.

Es sind doch alle Zuleitungen auf.
Trotzdem kommt kein Wasser. :heul:

Kann ja nicht sein! :trösten:





oder haben sie dir das Wasser abgestellt? :wub:

woanders habe ich ja Wasser.
Nur nicht am Waschbecken.
Zitat
Da gibt es nur noch eine Antwort, Installateur!


Den kann ich mir im Moment nicht leisten.

Vielleicht ist die Mischbatterie hinüber ...


STOPP...!!! Spar dir den Klempner...!!! :o
Da muss ich mich mal einmischen, erstmal kurzform: Bin 36Jahre aus Hamburg und gelernter Gas und Wasserinstall.

Dein Problem ist folgendes: Du hast die beiden Eckventile unter dem Waschbecken zugedreht! Die wurden seid langer Zeit nicht mehr angefasst und als du sie nun geschlossen hast hast du sie ziemlich fest angedreht...!!! dabei haben sie sich festgesetzt und die Ventilsitze sind abgerissen... mache nun folgendes: Nehme dir einen 17er und einen 19er Maulschlüssel und löse zuerst das Chromrohr oder den Flexschlauch zur Armatur (Haupthahn vorher schließen) dann drehe das Eckventil raus (Feudel bereithalten...) und puste mal durch das Ventil! Du wirst feststellen obwohl es geöffnet ist geht da nix durch.

Im Sanitärfachhandel oder im Baumarkt bekommst du für schmales Geld Eckventile die auf dem Gewinde bereits eine Dichtung haben (das erspart dir das einhampfen) beide Ventile wechseln, Chromrohre wieder ran (mit 19nM anziehen) und den Haupthahn wieder auf...

Und schon rauscht der Wasserhahn wieder!

Gruß und hoffe die Antwort kommt nicht zu Spät Marcus


Hallo Marcus.

Habe gestern die Eckventile gekauft.
Morgen will mein Mann sich an die Arbeit machen.

Nochmals danke für den Tip.

Gruß Katrinchen1


Und????? Erzähl!!! Muss ich meine Handwerkerähre an den Nagel hängen... oder hatte ich richtig... (IMG:http://www.cosgan.de/images/more/bigs/a032.gif)


Hallo Marco.

Nein mußt Du nicht. Du hast absolut recht gehabt.

Das kalte Wasser fließt schon wieder und das warme wird heute gemacht.

Ich möchte mich noch mal herzlich bei Dir bedanken. :wub:

Liebe Grüße


Gern geschehen, dafür ist dieses Forum doch da... ;)
Gruß Marcus



Kostenloser Newsletter