Trockner braucht doppelt so lange


hilfe!

habe einen kondenstrockner "geerbt", der allerdings die wäsche erst im zweiten durchlauf trocknet! und nicht, weil zu viel wäsche drin ist! ^_^
alles, an das ich ran komme, habe ich schon sauber gemacht und von flusen befreit! er heizt auch anständig! wenn ich während des trocknens die tür öffne, tropft kondenswasser vom oberen rand der tür (weiß nicht, ob das normal ist, hatte vorher nie einen trockner!)!
hat da vielleicht irgendwer eine ahnung, an was es liegen könnte?
oder muss ich doch viel geld für ne reparatur ausgeben? denn den doppelten strom frisst er ja auch!
danke schon mal!

gruß michi28

Bearbeitet von Michi28 am 05.03.2008 23:24:14


Hallo,
das kondensierte Wasser wird normalerweise abgeleitet.
Verbleibt es - wie Du es beschreibst - in der Trommel, verdunstet es ja wieder !?!
- das wäre ja ein Kreislauf ohne Ende....
Kontrolliere und reinige mal die Abläufe.... :blumen:


Hallo Michi 28,


- hast du - neben den Sieben auch den Filter ( unten hinter Klappe) gereinigt ?


ja, der filter ist sauber!
um die abläufe zu kontrollieren, muss ich wohl den trockner aufschrauben, oder?


...kann man so pauschal nicht sagen - aber wahrscheinlich ja -

habe auch schonmal mit einem anderen Schlauch (vom Aquarium) einfach in die Öffnungen hineingepustet - hört sich zwar doof an, aber hat gefunzt... :pfeifen:


Hallo Michi,
ich hatte mal das gleiche Problem. Die Ursache war bei mir/uns, dass die Wäsche vorher nicht genug geschleudert war. Ich hab dann einfach die Schleuderzahl auf 1400 UpM geschaltet, und dann ging alles perfekt. Ich hoffe, dass ich Dir helfen konte.
LG Belgarath


also, geschleudert wird die wäsche bei 1400 UpM, die Schläuche haben wir alle überprüft und durchgeblasen, alle anschlüsse (auch unter der haube) nachgeguckt und trotzdem wird die wäsche nicht trocken!
allerdings habe ich jetzt das gefühl, dass die wäsche nicht mehr ganz so warm ist wie vor dem öffnen! aber an der heizung kann's nicht liegen, weil die wäsche vorher ja warm war und trotzdem feucht geblieben ist!

ich weiß echt nicht, was ich noch machen soll!

trotzdem danke für all die tipps!


Hallo, wie es hier schon von unserer Modiliene :D anklang, der hat zwei "Flusensiebe: Eines ist meistens im Deckel und wird jedesmal gereinigt, ein weiteres ist meist im Unterteil hinter einer breiten Klappe, die man auch oft nur sehr vorsichtig mit einem Schraubenzieher aufbekommt. Hier findetst Du dann eine größere Kasette, die man am Besten unterm Wasserhahn (von hinten nach vorne) ausspült und dann wieder einbaut. Muß man manchmal nur alle 2-3 Jahre machen. Gruß Steinbock, der das schon 3 mal bei Bekannten erlebte.

Bearbeitet von steinbock am 10.03.2008 19:45:21


also, ich hab dieses sieb ausgespült und es war wirklich viel schmutz drin, aber leider braucht der trockner immer noch ca. 4 stunden bis die wäsche trocken ist!

wenn ich ihn nach 80 min etwa aufmache, ist die wäsche ungefähr genauso feucht wie am anfang, mit dem einzigen unterschied: sie ist warm!

ich weiß echt nicht mehr weiter!

naja, trotzdem danke für die vielen anregungen!

gruß michi


Hallo @Michi...

Vielleicht noch ein "letzte Idee":

Goo*le mal den Trockner- Typ. Da sollte ja irgendeine Seite bei rum kommen. Vielleicht stösst Du auf eine Anleitung über Reinigung, Wartung, Betrieb und Dein Problem ist nicht unbekannt...

Nur mal so ein Versuch...

Grisu...


der typ ist leider schon 35 jahre alt und ist nicht im netz zu finden!

aber ich habe jetzt zumindest einen tipp bekommen, dass es an der pumpe liegen könnte, da sich jetzt gar kein wasser mehr im auffangbehälter sammelt!

hier sind mal alle nummern, die ich finden konnte, vielleicht hat ja noch jemand nen tipp:
WTL 4313, FD 7304 00135
Typ T5503B000

danke für alles und gruß
michi


sorry, 15 jehre ist er alt...!


Hallo Michi...

...wie wäre es mit:

Lüfterrmotor......

ansonsten habe ich nur mal in Goo*le: WTL 4313 eingegeben...

Vielleicht findest Du ja Dein Gerät noch...

Viel Glück,

Grisu... ... ...


aber was hat der mit der pumpe zu tun???


Mit Wäschetrockner bin ich nicht so sehr vertraut, deshalb einmal hier - die Funktionsweise. Vielleicht kommt dann noch eine Idee.


Kann natürlich auch sein, daß die Heizung ne Klatsche hat wegen des zugesetzten Siebes - zumindest, wenn der Vorgänger noch ewig und 3 Tage so rumgemacht hat.


er heitzt, die pumpe steht unter strom, aber pumpt nicht, es kommt kein wasser im behälter an!

mein fazit: die pumpe ist kaputt! oder?


Zitat (Michi28 @ 21.04.2008 - 11:58:40)
er heitzt, die pumpe steht unter strom, aber pumpt nicht, es kommt kein wasser im behälter an!

mein fazit: die pumpe ist kaputt! oder?

In dem Fall sehe ich das genauso


Kostenloser Newsletter