Seltsames Spannungsverhalten auf Elektrokabel: Elektrik, Spannungsabfall, Lampe


Situation:
Die Esszimmerdecke hat einen Lampenanschluss mit gemessenen 230V Wechselstrom.

Problem:
a) wenn ich eine Energiesparlampe dranhänge, flackert sie und die Spannung fällt auf ca. 80V.
b) wenn ich eine Glühbirne (ist ja nur ein simpler ohm'scher Verbraucher) dranhänge, bleibt sie dunkel und die Spannung fällt auf 0V.

Frage:
Was ist vom Vor-Eigentümer da falsch verkabelt worden, wie kann man das lösen?

Analog dazu:
Wohnzimmerdecke wird mit einer Deckenlampe mit zwei Fassungen bestückt. Zwei Energiesparlampen drin -> beide flackern. Eine Sparlampe und eine Glühlampe im Mix -> geht problemlos.

Bearbeitet von void am 08.10.2009 10:33:44


Hallo Void :)


... ich bin kein Elektriker, aber hier könnte eine Erklärung/Lösung für dein Problem sein :

http://www.energiespar-lampen.de/funktion_...sparlampen.html


- es ist aber gut möglich, dass Moorhahn (ich glaube der ist Eklektiker) da besser weiterhelfen kann.


Hallo Void,

nur so eine Idee:

Im Stromkreis ist ja nicht irgendwo ein "Dimmer" mit eingebaut, oder?

Mit Gruß von hier,

Grisu...


In dem Haus laufen ein paar 12V Leitungen und die werden auch z.T. über Dimmer geregelt, aber sichtbare Dimmer finde ich für die 230V-Leitungen nicht, nur ausschließen möchte ich das wiederum auch nicht.

An der Steckdose genau unter dem Schalter hängt ein dimmbarer Deckenfluter (Dimmer im Gerät), aber das sollte doch eigentlich den übrigen Stromkreis nicht beeinflussen, wenn mich mein elektrisches Basiswissen nicht ganz im Stich läßt.

Das Seltsame ist ja, dass die normalen Glühlampen überhaupt nicht funktionieren und die Spannung beim Einschalten auf 0V fällt.

Hänge ich das System vom Esszimmer in die Küche, gehts problemlos.


...da stimmt etwas mit dem Nulleiter nicht.

Wo kann man so nicht sagen - Ferndiagnosen sind immer sehr schlecht möglich.


Ich, an deiner Stelle würde die Leitung überprüfen lassen, das ist etwas nicht in Ordnung.


Ihr hattet Recht, in dem Schalter war noch zusätzlich ein Dimmer eingebaut (weit drin und versteckt, den Zapfen habe ich als Längsstabilierung des Schalters interpretiert), der zudem noch defekt war.

Danke für Eure Hilfe!



Kostenloser Newsletter