Meine Spülmaschine läuft nicht.....


Hallo,

ich habe meine Spülmaschine "Bauknecht GSFS 4321" angeschaltet und sie blieb im Vorwaschprogramm stehen.Nichts ging und geht mehr. Salz und Klarspüler sind drin, die Siebe wurden nach jedem Waschgang gereinigt.Man sagte mir, ich solle den "Sumpf" aufschrauben, und dort nachsehen, ob eine Verschmutzung vorliegt, aber um diese Schrauben zu öffnen, bräuchte ich einen spezialschraubenzieher. Den habe ich nicht....
Pech :rolleyes:
Die Maschine ist 5 Jahre alt, und eigentlich würde ich sie nicht gern entsorgen, wer weiss Rat????



Suzann


Hallo!

Du solltest wirklich mal nachsehen ob was im "Sumpf" steckt. Müsste eigentlich ein ganz normaler Torx 20 sein, wenn ich mich richtig erinnere. Gibts in jedem Baumarkt für wenig Geld.

Könnte aber durchaus auch ein Problem mit dem Wasserstandniveau sein. Wärmetauscher und Gebereinheit checken!

Anleitungen gibts hier: Link entfernt! Ein Bereitstellen auf anderen Servern zum Download ist untersagt!


Grundlegend rate ich allen ab, diese 3 in 1 Tabs oder inzwischen 50 in 1 Tabs zu verwenden. Bei diesen leidet die Maschiene nach einiger Zeit, weil die Dosiermengen nur in den wenigsten Teilen Deutschlands stimmen.
Jeder der zu hartes Wasser hat, schrottet seine Maschiene wenn er nur diese Tabs hernimmt. Meistens noch Klarspüler dazu und das schlechte Waschergebnis ist perfekt!

Füllt eure Maschienen einzeln mit Salz, Klarspüler und Reiniger. Programmiert eure Maschiene auf die Wasserhärte und eure Maschinen laufen länger und spülen sauberer.

Bearbeitet von kati am 12.12.2010 12:24:48


Hallo,

"Danke" für deine Antwort.Leider bin ich technisch vollkommen unbegabt.Gebereinheit, Wärmetauscher....Böhmische Dörfer...leider.Ich werde mal versuchen an den Supmpf heranzukommen.

Gruß

Suzann



Kostenloser Newsletter