Golf III, irgendetwas stimmt nicht... ... aber was kann es sein?


So, nun ist es mal wieder so weit, mein Golf III (Bj '94, Benziner, ca. 180.000km) zickt mal wieder rum :labern: . Folgendes passiert:

- die Leerlaufdrehzahl schwankt zwischen 1000 und ca. 200 Umdrehungen, mal hoch, mal niedrig
- wenn ich auskuppel, geht der Motor manchmal aus (oder wenn ich stark runterbremsen muß)
- oder er dreht z.B. an der roten Ampel von selbst immer wieder hoch (als ob ich immer kurz auf's Gas tippe, tu ich aber nicht, ist ausgekuppelt und ich stehe aufder Bremse)
- wenn ich beim fahren nur ganz wenig vom Gas gehe, fühlt es sich an, als ob der Wagen bremst, es ruckelt richtig (Stadtverkehr mit 50 macht so keinen Spaß, er ruckelt dauernd, auf der Autobahn geht es, solange es nicht staut)
- er hört sich irgendwie "rauh" an (kann's nicht besser beschreiben)
- wenn ich Gas gebe, fühlt es sich manchmal zäh wie Kaugummi an, wie er beschleunigt


Alle Symptome hatte er kurz schon einmal, war aber am nächsten Tag weg, sodaß ich mir keine Sorgen gemacht hatte, nun ist es aber nicht weggegangen. Er kommt auch bald in die Werkstatt (habe nur grade leider keine Zeit), aber mich würde schon interessieren, was es sein könnte und mit wieviel Euro ich ca. rechnen muß. (bitte sagt mir, daß es harmlos ist und ganz billig...) :ph34r:


Hi Binefant :blumen:

Hab' ein bissl Geduld, unser Gerrit wird Dir sicherlich bald eine Antwort darauf schreiben.

LG Kati


Was für ein Motor ist denn das? *)
Und bitte nicht nur den Hubraum angeben... Die haben alle spezifische Probleme
Die "Kleinen" Motoren (erkannbar am Abgaskrümmer vorne, Alu-Ventildeckel und Luftfilter oval oben auf dem Zylinderkopf) haben die Krankheit, daß die Krümmer reißen bzw. die Stehbolzen ganz außen aus dem Kopf rausreißen. Folge ist eine Beeinträchtigung der Gemischbildung, weil die Lambdaregelung durcheinanderkommt und laute Abgasgeräusche (Patschen) Könnte auf deine Beschreibung z.B. passen.

Bei den "großen" Motoren (Abgaskrümmer hinten, Luftfilter neben dem Motor mit separatem Saugschlauch, Ventildeckel aus Blech und schwarz) Reißen die Ansaugflansche, der Motor zieht eine Unmenge an Falschluft mit oben genannten Symptomen. Würde sogar noch eher hinkommen.
Bei manchen reißen auch bei denen die Krümmer.

In jedem Fall kann ebenso die Abgasanlage im Berech der Lambdasonde undicht sein mit diesen Symptomen, eventuell liegen auch mehrere Fehler auf einmal vor


In Fall 1: Krümmer ersetzen, Stehbolzen entfernen, evtl. ausbohren -> Kommt wirklich ganz auf den Einzelfall an, wie tief im Kopf der Bolzen gerissen ist und ob man den rausbohren muß
im einfachsten Fall nur Krümmer ersetzen + Bolzen ersetzen-> 200 Euro
Mit Schweißen und Ausbohren -> locker 300,-
Wenn sich der Typ dumm anstellt und beim Bohren den Kopf beschädigt -> 2000,-



Fall2: SAugflansch ersetzen -> gut 100,-
Krümmer ersetzen -> Kommt wieder gaaanz auf den Einzelfall an, geht aber wesentlich beschissener und wenn sogar Bolzen gerissen sind, würde ich gleich den Kopf runternehmen, da man dahinten GAR NICHT drankommt -> dann sind ruck zuck 500,- draus geworden

Abgasanlage generell kann man oft schweißen, wenn sie nicht gar zu verrottet ist. Kommt ganz auf die Stelle an, wo es grade undicht ist
Wenn man einen Kennt, man kommt gut dran und er hat gute Laune -> nen 20er in die KAffeekasse
Kommt man nicht gut dran, und es muß noch was demontiert oder bearbeitet werden -> vielleicht 50,-

Gibt also diverse Möglichkeiten.... Jetzt über Preise zu reden, wäre reine Spekulation

--------------------------------------------------------------------------------------
*) Der Motorkennbuchstabe steht auf einem Aufkleber auf der ZAhnriemenabdeckung, im Kofferraum auf einem Typ-Aufkleber und im Serviceheft auf der 1. Seite.
Beispiele: AEE,ABS,ABU,RP,AAM etc.
Motorkennbuchstabe=MKB


Bearbeitet von Gerrit am 02.02.2012 21:20:47


Hallo Gerrit,

erst einmal vielen Dank für die ausführliche Antwort :blumen: . Ich werde morgen mal nach dem Motortypenschild gucken und Bescheid geben. Deine Antwort macht mir aber zumindest schon mal Mut, daß der Wagen nicht ganz hin ist (hoffentlich jedenfalls). Kann es evtl. auch "nur" was mit der Elektrik zu tun haben? Der Kleine hat schon immer Probleme damit gehabt (ganz am Anfang z.B. ging das Dachfenster auf, wenn man die Heckscheibenheizung anmachte :P ). Die Fensterheber verabschieden sich auch nach und nach, die Fahrerseite geht noch, daher macht mir das am wenigsten Sorgen...

Ich melde mich morgen mal mit der Typenbezeichnung wieder.
Danke schon mal und einen schönen Abend noch!


Gruß
Binefant


Danke dir!
Vielleicht ist es ja auch nur Wasser im Stecker des Drosselklappenpotis...
Oder der Schlauch vom Bremskraftverstärker ist undicht- Das wären dann nur ein paar Euros


@ Gerrit :applaus:
Total nett von Dir, so auf dieses Problem einzugehen!


so, da bin ich wieder :P

Also ich hätte folgende Kennbuchstaben zu bieten: ABU (dabei stand auch noch HF 55 KW)
Falls noch mehr Bezeichnungen benötigt werden, ich habe das Serviceheft mit dem Aufkleber mal
mitgenommen, immer rauszuflitzen ist mir zu kalt :P

Nochmals vielen Dank!!! :blumen:


OK, mit ABU kann ich was anfangen. Ist der umgangssprachlich "kleine Motor" genannte.
Auf jeden Fall die Steuerzeiten prüfen, da die Wasserpumpen gerne mal ausschlagen und damit der Zahnriemen lose wird. Es droht dann ein kapitaler Motorschaden, wenn der überspringt oder reißt.
Außerdem haben die eine starke Neigung dazu, daß sich bei kurzstreckenfahrerei Viel Kondenswasser im Öl bildet, das bei diesem Wetter einfriert. Auch dann droht der Motortod.
Dann gilt das, was ich schonmal erwähnt hatte, daß die Krümmer reißen bzw. die Stehbolzen aus dem Kopf rausreißen -> besonders der äußerste auf der Fahrerseite.
Dann haben die noch einen Verteiler und Zündkabel, die sehr sehr Feuchtigkeitsanfällig sind. Haben die Kabel schon matte graue Stellen über den Kerzensteckern, schmeiß die gleich raus. Und zwar alle 5.
Bei dem Fahrzeugalter ferner alle KAbelstecker und Massepunkte auf gute Kontaktierung, Korrosion und eingedrungennes Wasser prüfen. Bei deinem Symptomen primär die am Drosselklappenpoti und am Verteiler/Hall-Geber.
Das sind so die Hauptschwachstellen, die ich in jedem Fall prüfen würde, ob es jetzt mit deinem Fehler zusammenhängt oder nicht.
Ein weiterer Schwachpunkt ist der Hall-Geber im Verteiler. Das Problem bei diesem ist, daß er nur wirklich sporadisch ausfällt und so gut wie gar nicht überprüfbar ist, solange das Problem nicht dauerhaft auftritt bzw. der Motor gar nicht mehr läuft. Den kann man dann wirklich nur auf Verdacht ersetzen.

Die Eigendiagnose des Motorsteuergeräts ist übrigens nur sehr rudimentär, so daß man auf dem Wege nicht wirklich viel erwarten kann. Allerdings kann eine Fachwerkstatt über die (wenigen) Meßwerteblöcke in Kombination mit einem Abgastester dem Fehler schon eher auf die Schliche kommen, falls es doch nicht so ein offensichtlicher sein sollte. Auf jeden Fall sollte man in dem Fall, daß es nicht so offensichtlich ist, in eine Fachwerkstatt fahren, auch wenn die Stunde ein paar Euros mehr kostet. Unsere Freien Kollegen neigen leider sehr häufig dazu, ohne Systemverständnis ganz wild irgendwelche Teile zu tauschen... :wacko:

Bearbeitet von Gerrit am 04.02.2012 14:46:40


Danke schon mal für Deine Antworten! Also sollte ich besser in eine VW-Werkstatt fahren? Wie weit kann/darf ich denn überhaupt noch mit dem Wagen fahren? Die letzten 2 Tage habe ich ihn stehen lassen, hatte doch Schiß, mehr kaputt zu machen. Gibt es irgendwas, das ich als Laie schon mal gucken kann? (von Autos habe ich nämlich weniger als null Ahnung :pfeifen: )

Kurzstrecken fahre ich eher selten, immer zur Arbeit und retour, sind 60km je Weg, fast nur Autobahn.


Du kannst als erstes mal den Öleinfülldeckel abnehmen und nachsehen, ob da eine Hellbraune, cremige Paste dran ist. Wenn ja-> Auto kaum noch bewegen, in der Werkstatt Kopfdichtung prüfen lassen und Ölwechsel/Ölabscheider der Kurbelgehäuseentlüftung reinigen

Dann auf der Beifahrerseite die Plastikabdeckung vom Zahnriemen abnehmen (ist glaube ich mit 4 Spangen befestigt beim ABU) Prüfen, ob der Zahnriemen auf beiden Seiten stramm ist. Ist er auf einer Seite lose (meistens auf der linken seite, da Zugseite rechts), Motor nicht mehr starten -> in die Werkstatt schleppen, da ein Motorschaden droht. (Oder zu Hause ZAhnriemen +Wasserpumpe ersetzen)

Dann die Verteilerkappe abnehmen (2 Klammern) und reinsehen, ob die Kontakte der Zündleitungen verbrannt sind. Auch der Stift in der Mitte, der auf den Verteilerläufer drückt! Der Läufer selbst darf keine Risse aufweisen. Die Zündkabel dürfen keine matten grauen Stellen haben oder nadelstichkleine Löcher (Marderbisse) Die Verteilerkappe muß innen sauber und trocken sein.
Der Stecker am Verteiler (mit 3 Kabeln, wird abgezogen, indem man den Metallbügel leicht betätigt) prüfen, ob da Feuchtigkeit drin ist, ob die Kontaktpins blank sind und der Dichtring im Stecker unbeschädigt.
Um die Zündkabel anzusehen muß man den Luftfilterkasten abbauen. Das sind 4 Kreuzschrauben, die sind auf dem Filterdeckel fett markiert mit einem kleinen Pfeil daneben. Die Schrauben ohne Pfeil daneben braucht man nicht lösen. Die kleine Unterduckleitung vom Vorwärmventil abziehen und den dicken Schlauch der Kurbelgehäuseentlüftung.
Mit Mängeln an der Zündanlage kann man zwar noch fahren, sollte man aber nicht zu weit, da der Katalysator dadurch geschädigt wird. Das könnte theoretisch auch das Phänomen ausmachen, wenn das Fahrzeug kein Gas mehr annimmt-> KAt ist geschmolzen und blockiert den Abgastrakt


sooo, da ich in der Woche keine Zeit hatte, sind wir heute an's Auto und haben mal geschaut:

- Öleinfüllöffnung ist sauber, nix mit hellbrauner Creme oder so (Ölwechsel war auch erst SEP '11)
Genug Öl ist auch drin und es sieht gut aus.
- Zahnriemen ist auch ok (sagt mein Paps und das glaube ichmal einfach :P )
- der Luftfilter ist auch ok
- der Verteiler ist in Ordnung (auch von Paps gesagt)
- neben der Luftfilterbox war ein weißes Plastikröhrchen, welches in den Vergaser(?) geht, das war raus, kann aber auch sein, daß wir das versehentlich beim nachsehen des Luftfilters rausgezupft hatten.


Was wir komisches gefunden haben, über den Zündkerzen sind zwei Sonden (eine weiß und eine blau), an der blauen war viel Öl... ist das normal??? Und was genau sind das für Sonden. Da war mein Vater nämlich auch mit seinem Latein am Ende :P

Nachdem wir alles geprüft hatten, sind wir eine Runde zum nächsten Ort und wieder zurück, er hat nur einmal kurz gemuckt und das war's...tut so als ob nichts gewesen wäre :keineahnung:


Mir ist jetzt eine andere blöde Idee gekommen: seit etwa 4 Tankfüllungen tanke ich E10 (zugelassen ist er ja), kann es damit zusammenhängen?


Am Motor gibt es ein kleines Kästchen. Da geht ein Schlauch dran. das Kästchen soll den Öldampf kondensieren und in den Motor zurückführen. Der Benzindunst, vom Kaltstart im Öl gelandet, soll über den Schlauch in den Ansaug zurückgelangen. Das Teil, Kurbelgehäuseentlüftung, ist anfällig, darauf weist auch Gerrit hin.
Das Kästchen setzt sich oft zu. Ist eine " VW Schwäche " bei heufigem Kurzstreckenbetrieb sagt ein Freund.
Er und seine Frau haben damit Probleme gehabt.

Natürlich kann das vom E10 kommen. Aber das wäre erst noch einiger Zeit feststellbar. Nach vier mal tanken wären die Ausfälle noch nicht zu erwarten.

Es gehört hier zwar nicht hin, aber der Biodiesel hat in diesem Winter seine STÄRKE bewiesen.
Alle Dieselmotoren stehen still, weil Biodiesel bei Kälte nicht arbeiten will.
rofl rofl rofl


aber ich fahre den Kleinen ja meist Langstrecke. Jeden Tag 2x ca. 65 km, größtenteils Autobahn. Nix mit Kurzstrecke...


Mein alter VW hatte sowas auch mal, da wars die Drosselklappe.


Die "Sonden " müßten einmal der Öldruckschalter sein (deshalb das Öl) und ein Temperaturfühler.
Der Öldruckschalter wird undicht sein, kann man aber einfach einen neuen reinschrauben.
Der hat aber auf das LAufverhalten keinen Einfluß.
Dann ist der nächste Schritt wirklich der, in eine Werkstatt mit entsprechendem Meßequipment zu fahren un düber die Meßwerteblöcke die Gemischzusammensetzung, die LAmbdaregelwerte usw. auszulesen.
Dabei kann man dann gleich den undichten Öldruckschalter ersetzen (lassen).
Alles andere wäre von hier aus jetzt Spekulation...
Aber wenn der ZAhnriemen i.O. ist, dürfte zumindest bei der FAhrt dorthin kein weiterer Schaden zu befürchten sein.
Was E10 betrifft- ich glaube nicht, daß das einen Einfluß auf das Laufverhalten hat. Allerdings hat E10 die schlechte Eigneschaft, daß es einerseits aufgrund aggressiver Stoffe Metalle angreift (deshalb bin ich da auch kein Freund von) und andererseits flüchtige Stoffe (Alkohol) enthält, was die Klopffestigkeit sehr schnell sinken läßt, wenn der Kraftstoff sehr lange im TAnk verbleibt. Spielt aber eher im Sommer bei 35° eine Rolle....
Das "Plastikröhrchen" das bei dir abgefallen ist, ist die Unterdruckverstellung der Saugrohrvorwärmung. Wenn das ab ist, zieht einerseits der Motor darüber FAlschluft (wenn auch sehr wenig) und zweitens funktioniert die Vorwärmung nicht mehr, was im Extremfall zu einer Vereisung des Einspritzventils führen kann. Könnte also durchaus mit deinem Symptom zusammenhängen. ES fällt aber eher nicht von alleine ab...

Edit: Und was den Ölabscheider des Kurbelgehäuses betrifft (das "Kästchen" hinten am Motorblock)- Wenn das vereist kommt es auch zu Ölaustritt aus dem Ölpeilstab und evtl. aus den Simmerringen. Das tritt aber NUR bei Kurzstreckenfahrern auf, und dann hat man diese gelbe schleimige Ölemulsion am Öldeckel. Das ist ja bei dir offensichtlich beides nicht der Fall. Aber abgesehen davon zersetzt sich sehr oft der Gummischlauch, der vom Saugstutzen zu diesem Gehäuse hinführt. Egal, wie man fährt, das ist halt so.

Bearbeitet von Gerrit am 12.02.2012 18:38:50


Zitat (Gift @ 12.02.2012 18:02:53)
Mein alter VW hatte sowas auch mal, da wars die Drosselklappe.

Das kommt wirklich spezifisch auf den Motor an. Es gibt alleine schon den Unterschied, ob ein FAhrzeug einen GAsseilzug hat oder E-GAs, ob der Leerlauf per Umluftventil oder Drosselklappeneingriff geregelt wird, ob es eine Drosselklappeneinheit oder eine simple Klappe mit externen Stellelement ist usw.
Die Klappe selber schlägt sehr selten aus (das war früher bei den Vergasern schon häufiger). DAfür strecken neuere Drosselklappeneinheiten eher mal die Flügel, weil sie verkoken. In der Regel kann man die aber reinigen und neu anpassen.
Hier geht es aber um ein altes BAujahr, mit einer einfachen Klappe mit Seilzug...
Da ist ein Poti dran, der eine Macke haben könnte. Abre das habe ich bereits erwähnt ;)

Bei mir war da was gebrochen. Teurer Spaß :blink: Aber ich wollte ja auch nur meine Erfahrung mitteilen und bin kein KFZ-Mechaniker. Letztendlich suche ich den auf, wenn das Auto mucken macht. Das neue macht zum Glück noch keine ;)


Ein Auto das nicht fährt, ist nix wert....... :pfeifen:


Gerrit :blumen:


sooo, da mir hier so viele gute Tipps gegeben wurden, möchte ich nun vom - vorerst und hoffentlich endgültigen - guten Ende berichten:

wir haben erst selbst noch ein wenig geschaut und einen Bekannten mit den ausgedruckten Hilfetipps draufsehen lassen, aber nix gefunden und dann die Werkstatt aufgesucht (und gehofft, daß sich der Wagen dort genauso "daneben benimmt", wie er es bei mir getan hat). Dort wurden die Fehler ausgelesen (waren wohl 3 Stück) und er hatte gleich eine Idee was es sein könnte. Er hat die Drosselklappe überprüft, gereiningt und mußte den Drosselklappensteller erneuern, der tat nämlich gar nix mehr. Heute kam das Auto wieder und bisher fährt er ohne zu meckern und zu ruckeln. Morgen geht's dann auf den Härtetest, ich nehme ihn mit zur Arbeit, mal sehen, ob er das auch durchhält. :P Ich gebe dann morgen mal Bescheid, ob er sich benommen hat :pfeifen:


Erst einmal 10000000 Dank für die geduldige und gute Hilfe hier :blumen:


Schön, daß er wieder läuft!
Was das genau für Fehlereinträge waren, weißt Du nicht..?
Lambdaregelgrenze über-/unterschritten, Leerlaufdrehzahl Regeldifferenz, Drosselklappenpotentiometer unplausibel?
Drück dir die Daumen, daß das alles war! Und demnächst mal den undichten Öldruckschalter ersetzen...


ok, hier noch ein - hoffentlich letztes :P - Feedback:

er läuft immer noch, zickt nicht mehr rum und der Öldruckschalter wird auch noch schnellstens ausgetauscht. Vielen lieben Dank für Deine Hilfe :blumen:


Danke dir für dein feedback! Drück dir die Daumen, daß Du jetzt -zumindest was deinen Golf betrifft- Ruhe hast...