Modem spinnt


hallo muttis.

ich hab mal ne frage zu you tube.
ich habe ein speedport der telekom.
wenn ich bestimmte videos auf you tube ansehen möche klickt das modem und schaltet sich aus. die verbindung muß dann neu hergestellt werden.

das komische ist wenn ich mir die videos tagsüber ansehen möchte, geht dies ohne probleme.
gerade wollte ich mir einiges von wischmeyer ansehen. viele gingen ohne probleme. aber ein spezielles ( sarah wagenknecht) spielt er partout nicht ab.
letztens wollte ich mir noch mal ein video über bastelarbeiten mit modelliermasse ansehen. tagsüber war dies kein problem. abend hatte ich keine chance.

ich glaube nicht das es die firewall ist. die ist nicht zeitlich eingestellt. dann dürfte sie die videos tagsüber auch nicht durchlassen.

na vielleicht habt ihr ne idee.


liebe grüße k. :blumen:


und es schaltet richtig ab? also alle Anwendungen gehen nicht? Und nur beim Video schauen?


ist komplett weg. das modem trennt sich vom internet. und muß sich neu anmelden.


Könnte es sein das du nur eine langsame DSL Leitung hast?
Abends gehn vielleicht auch noch Nachbarn ins Netz und dann reist die Leitung ab.
Passiert mir leider auch immer öfter.


damit ich das richtig versteh, es geht aus? oder trennt sich die Verbindung per Wlan?


nein, ich glaub nicht.
z.b. ich versuche ein video von wischmeyer zu sehen... klappt.
dann das über s. wagenkneckt... internet gekappt.
wieder anderes vom selben künstler... keine probleme.
noch ein anderes von künstler... alles läuft.
nochmal s. wagenknecht... internet weg.
mal was ganz anderes ansehen... funzt supi.
ein erneuter versuch mit wagenknecht... moden macht pause.

:blink: :blink: :blink:


Zitat (Nachi @ 20.04.2012 21:32:54)
damit ich das richtig versteh, es geht aus? oder trennt sich die Verbindung per Wlan?

es trennt sich vom internet.

da muss ich erst mal überlegen... das ist ja echt ungewöhnlich...

kannst du mal ein Beispiel wo es geht und wo es nicht geht geben mit Link?


dieses video kann ich nur tagsüber sehen. abends gehts nicht mehr. da trrennt sich das modem vom internet.

dies ist auch ein problemkandidat

nicht auffälliges, daher ist es auch so komisch.

hast du zufällig einen ISDN Anschluss und noch solch einen NTBA an deinem Anschluss und fehlt dem eventuell die Strom Quelle, weil man mal irgendwann meinte die braucht man nicht? Kommen wir da zusammen in eine Richtung?


Such mal nach "Speedport Verbindungsabbruch": da findest Du einige Leidensgenossen und mögliche Ursachen :blumen:
Ein paar Daten wären noch hilfreich: welches Gerät genau? Ist die Leitung bis zum Splitter evtl. störanfällig (abenteuerliche Verkabelung durchs Haus; Funktelefone, Leuchtstoffröhren oder so)? Wie Nachi schon meinte: ISDN, analog oder gar kein Telefon neben dem DSL?
Wenn es wirklich ein "Modem" ist, funktioniert es nur mit zusätzlicher Software auf dem PC - und belastet den dabei auch noch. Besser wäre ein "Router", der dem PC einige Arbeit abnimmt (deshalb auch mehrere bedienen kann) und auch etwas sicherer ist.


Also bei ISDN muß ein Splitter vor dem NTBA geschaltet sein.
Modem, oder Router, DSL Kabel in den NTBA zu stecken mag vielleicht manchmal etwas gehen.
Offiziel, sollte das nicht funktionieren.
Wäre also nur Bauteilübersprechen.


das modem ist ein SP w v 723 typ b.
analoge leitung. nichts abenteuerliches. das sp steht ca. 1m vom splitter entfernt. alles fachgerecht verkabelt.
schnurloses telefon ja. handy auch. keine leuchtstoffröhre.
na wer weiß was das ist.


Oh jeh, such mal nach "speedport w723v typ b verbindungsabbrüche" - das Problem scheint es häufiger zu geben. :blumen:
Letztes Telekom Software-Update scheint vom März; die basteln wohl noch...


@ Küstenfee .
Von einem T- Verkäufer, besser gesagt Berater, wurde einer Bekannten gesagt, der W723V ist eigentlich für VDSL gedacht. Sie möchte immer das neueste beste.
Für bis zu 16000 wäre der, wenn ich mich richtig erinnere, 721 richtig, der ist für ADSL2+ optimiert. Das ist also tatsächlich ein Berater. Also hat die Bekannte den genommen.
Der läuft problemlos.
:pfeifen:


Wenn sie immer das beste will, weshalb holt sie sich dann ein Telekomgerät? :blink:
Die Dinger sind doch kastriert bis zum geht-nicht-mehr.


@ DerDieDas .
Nach schlechten Erfarungen mit anderen Anbietern ist sie zur T-kom zurückgekehrt.
Das schöne ist , da sie das Gerät ja mieten kann, nimt sie halt ein anderes, wenn sie nicht zufrieden ist.
Als T-kom Kunde funktioniert der Leitungs- bzw. Aufschaltservice tatsächlich bei bisher max. 8 Std.
Praktische Erfahrung ! Einmal hatte ein verkappter Rennfahrer einige und auch meine Leitung im Schaltkasten geknickt.
Beim nächsten Mal hatten, vermutlich, Überspannungen ein paar Halbleiter zerstört.
Natürlich waren auch andere Anbieter mitbetroffen. Aber verständlicher Weise betüdeln T-kom Techniker erst die eigenen Kunden, bevor sie für andere Anbieter Aufträge annehmen.
Das kostet natürlich etwas mehr Grundgebühr.
:pfeifen:

Bearbeitet von alter-techniker am 23.04.2012 21:53:29


Ich meine nicht den Anbieter, ich meine Router+Modem, da bekleckert sich die Telekom nicht grade mit Ruhm ;).
Reicht natürlich für 0815-Nutzer, aber sie will ja anscheinend das beste.

Dass die Telekom nen vernünftigen Service hat, weiss ich auch, meine Mutter bleibt dort wegen der normalen Kupferleitung, da kann man auch beim Stromausfall noch telefonieren :D.

Bearbeitet von DerDieDas am 23.04.2012 22:26:38


@ DerDieDas .
Da habe ich bei vorsichtiger Nachfrage zur Antwort bekommen : Es werden nur noch die VDSL fähigen 723 & 923 vertrieben.
Die [ guten ] älteren werden auch als Neugeräte nur noch im Internet verhökert.
:labern:
Mit einer Horst Box funktioniert eine langsame leicht gestörte Leitung mit 4000 ausreichend gut.
Mit einer 723 , Schwamm drüber. Die kurzen Störpipse könnten bei VDSL ja schon Nutzsignal sein.
Bevor die langsamere Box es merkt ist der Störpips schon vorbei. Deshalb heißt es, auch bei DSL mit VOIP soll ein VDSL fähiger Splitter verwendet werden.
:heul: :trösten:

Bearbeitet von alter-techniker am 24.04.2012 22:59:01



Kostenloser Newsletter