Neue Waschmaschine kaputt


Hallo zusammen!

Also folgendes Problem:

Habe mir mit meiner Freundin eine neue Waschmaschine bestellt. (sind ein junges Pärchen und das war unsere erste "neue" Waschmaschine.)

Nachdem sie dann vor ein paar Tagen geliefert wurde, schaute ich in die beiliegende Anleitung. (dachte ich!)
Zirka 10 zusammen getackerte DIN A4 Blätter.

Auf der ersten Seite stand: "Bitte entfernen sie die vier Transportsicherungsschrauben. Anschließend schließen sie bitte die 4 Löcher mit den 4 beiliegenden Kunststoffabdeckungen. Danach ziehen sie bitte die Schutzfolie vom Display ab (falls vorhanden)."

Da ich nach eingehender Inspektion in und um die Waschmaschine keine Kunststoffabdeckungen fand, und die Schutzfolie schon entfernt war, vermutete ich das die Transportschrauben wohl schon entfernt sind. (war ja auch kein Bild oder ähnliches in der Beschreibung)
Die 4 großen Schrauben am hinteren der Waschmaschine mit den 4 Dichtungen darunter sahen mir zu wichtig aus und ich vermutete das sie die Trommel an der Rückwand festhalten.

Um sicher zu gehen, dass alles funktioniert habe ich dann einen 30Grad Leerlauf gestartet, der ohne Probleme lief.

Nachdem meine Freundin dann die erste Ladung Wäsche auf 40Grad an stellte und wir im Zimmer nebenan saßen, hörten wir etwas später ein lautes Schlagen aus dem Bad.
Die Waschmaschine wanderte in kurzer Zeit etwa 1 meter quer in den Raum und ich stellte sie aus und zog den Stecker.

Nachdem ich dann mit einigen Verwandten telefonierte, wurde uns gesagt, dass eventuell doch noch eine Transportsicherung vorhanden ist.

Nach kurzer Suche im Internet fand ich dann eine Anleitung.
Dort viel mir auf, dass bei unserer Maschine scheinbar die Vollanleitung, das Werkzeug zum entfernen der Sicherung und die 4 Plastikabdeckungen fehlten.

Nach kurzem Gespräch mit dem Kundendienst habe ich die fehlenden Teile dann nach bestellt. (ohne besagten Vorfall zu erwähnen)
Da mir gesagt wurde, dass es einige Tage dauert und ich auch so schon waschen könnte wenn ich die Sicherung entferne (ohne Schutzkappen) tat ich das.

Am nächsten Tag lief die Maschine dann 2 mal ohne Probleme auf 40Grad durch.

Am Tag darauf startete ich eine Wäsche auf 60 Grad.

Kurz vor Ende ging ich ins Bad und bemerkte ein seltsames leises quietschen in der Maschine und es roch leicht verschmort. Da nur noch eine Minute Restzeit auf der Anzeige stand dachte ich mir nicht viel dabei und ließ sie weiter laufen. Noch bevor die Minute ablief (was mir sehr lang vorkam, waren bestimmt mehrere minuten) kam dann eine Fehlermeldung.

Also meine Vermutung, Maschine kaputt.

Nun meine Fragen:

Was tun? Stillschweigend zurück schicken?
Oder wer ist nun eigentlich Schuld? Ich fühle mich zwar "schuldig" aber da ich es ja nicht besser wusste weil das Zubehör und die Betriebsanleitung ja fehlten, fühle ich mich auch gleichzeitig wieder unschuldig... :angry:

Freue mich über jede Antwort und hoffe ihr könnt mir helfen!

mfg Anonym


Was hast`n da für ein Ding gekauft? Schicke sie zurück.

Und genau deshalb würde ich solche Geräte nie im Internet bestellen.
Oder hattest du sie im Geschäft bestellt?


Hi Arjenjoris,

nein, nicht aus dem Geschäft.

Von einem großen, bekannten Versandhändler mit 4 (2x2) Buchstaben

:pfeifen:

Naja hab halt nur die Vermutung das so ein Gerät bei "Reklamation weil kaputt" kontrolliert wird...

gruß Anonym

Bearbeitet von AnonymSeinMuss am 16.12.2012 01:51:05


Du solltest nichts zu befürchten haben. Da die Gebrauchsanleitung unzureichend war, googele doch mal nach: Ikea-Klausel.

Wäre zu weit auszuholen, das hier zu erklären. Und vermutlich wird der Thread eh geschlossen, weil eine/r der Mods Rechtsberatung wittert...

Bearbeitet von Cally am 16.12.2012 06:51:25


Hi Cally,

vielen dank für deine Antwort!

Diese Klausel sieht ganz interessant aus ;) .


Um das nochmal zu erleutern, ich möchte keine Rechtsberatung, sondern nur eure Meinung zu dem ganzen.

Das heisst aus eurer Sicht hören wie ihr an meiner Stelle reagieren würdet.

mfg Anonym



Kostenloser Newsletter