Singer Unterfaden Problem: Unterfaden wird ignoriert


Guten Abend,

habe ein kleines Problem mit meiner Singer 533. Bis heute mittag hat sie ganz tadellos funktioniert, hab ein Stück Stoff äh, versäubert und dann ging es los: der Unterfaden wird vom Oberfaden ignoriert und es bilden sich unter dem Stoff tolle Schlaufen, die sich dann schön in der Spulenkapsel verhaken <_< Bin ein wenig irritiert, weil das gute Stück ja tadellos funktioniert hat vorher. Gut, ich hab unter der Spulenkapsel ein Stück Faden rausgefischt, aber daran hat es anscheinend nicht gelegen. Es quietscht auch beim nähen und das Handrad fühlt sich an, als würde es klemmen. Die Maschine war gerade in Reparatur, hat neue Zahnräder und ist gewartet worden. Kann mir vielleicht jemand helfen? Ich würd doch so gerne mein Kissen fertig bekommen... :blink:


Hallo Lindalu,

hier im Forum sind schon einige Unterfadenprobleme erfragt und gelöst worden, guck mal hier, ob Dein Problem vielleicht schon gelöst wurde. Ansonsten schick Gitti2810 mal eine PN, sie ist unsere Nähmaschinenfachfrau :P


Oder spulen, der Nähmaschinenfachmann. Wir bei FM haben - fast - alles! ;)


:hirni: stimmt ja ... sorry, den habe ich ganz vergessen ... *schäm*


Ich hatte schon vorher durchgeschaut, habe aber mein Problem irgendwie nicht erkannt. Ich guck nochmal durch, vielleicht hab ich ja was überlesen. Sonst wende ich mich an die Fachleute :D Dankeschön :yes:


So, hab das Problem gefunden :D Bei dem Hinweis, ob der Oberfaden richtig eingefädelt wär hab ich immer gedacht, 'na klar, hab ich doch jetzt schon öfter gemacht'. Ich bin nicht auf die Idee gekommen, dass der Faden auch zwischen den richtigen Spannungsplättchen liegen muss, ich dachte die ganze Zeit, das macht das Maschinchen schon von allein. Macht sie nicht, oder nicht immer B) Bin ich froh, dass das jetzt wieder klappt :lol:
Liebe Grüße
Linda



Kostenloser Newsletter