Problem beim Auto starten


Hallo,

ich hatte gestern wieder mal ein komisches Problem bei meinem Golf. Nicht zum ersten Mal.
Konnte problemlos Abends zum See fahren und dort spazieren gehen.

Als ich dann wieder heimfahren wollte, ist das Auto ewig nicht angesprungen.
Als es dann wieder gefahren ist, ging es bei jeder Ampel bzw. bei jedem Stop aus. Dann konnte ich aber problemlos wieder starten.

Heute morgen sprang es wieder ohne Probleme an.

Woran könnte das liegen?


Zitat (Check-O @ 26.09.2013 12:09:51)

Woran könnte das liegen?

Da fehlt uns die Glaskugel, da du zu wenig Angaben machst.

"Golf" ist ein wenig dünn, die werden seit 40 Jahren gebaut. Welches Modell, Baujahr, Benzin/Diesel, ggfs Einspritzer/Vergaser. Dann kann jemand, der sich mit sowas auskennt, dir evtl weiterhelfen.

Könnte, jetzt mal extrem ins Blaue geraten, an der Leerlaufdrehzaghl liegen, oder am Zündmodul, an der Drosselklappe, so dass das Spritgemisch zu mager ist.

wenn du dich so gar nicht mit Autos auskennst, bleibt dir wohl nur übrig, das Problem mal in einer (freien) Werkstatt testen zu lassen. Sollte bei einer Besichtigung "am Objekt" für jeden Schrauber schnell zu diagnostizieren sein. Eventuell hat dein Golf auch einen Fehlerspeicher, den man auslesen kann, das kann auch helfen

Könnte der Anlasser sein. Hatte so ein Problem bei meinem Auto auch mal.


Muß da Bierle mal beipflichten.
Brauchen da noch ein paar Angaben...
WAS für ein Golf (I, II, III...) Gibt inzwischen Golf VII ;)
Diesel/Benzin
Hubraum, damit man einschätzen kann, WELCHER Motor das ist. Besser wären natürlich Motorkennbuchstaben...
Ist die Motorkontrolle kurz angegangen (wenn es nach BJ 2000 ist...)

Und nicht zuletzt deine Fahrweise-> VW Benzinmotoren sind generell sehr anfällig gegen Kurzstreckenfahrerei.
Könnte also ganz einfach deine Drosselklappe verkokt sein.
Falschluft wäre ebenso möglich, da gibt es diverse Motoren mit unterschiedlichen Symptomen
Besonders 1,6 Zweiventiler Monoeinspritzer (Drosselklappenstutzen!)
Generell mal ein Blick auf die Kurbelgehäuseentlüftung sowie die Unterdruckverschlauchung werfen, das kann man auch als Laie und kostet nix :blumen:

Bei Dieselfahrzeugen gilt etwas GANZ anderes, da FAlschluft keine Rolle spielt im Leerlauf.
Da sind es öfters die Leitungsstränge zu den pDE´s.
Bei älteren VPE-Dieseln kokt oft das AGR-Ventil zu, so daß es offen steht und Leerlaufprobleme bereitet.


Beim Diesel könnte es an der Benzinpumpe liegen.
Oder an der Batterie.
Einen Weg zur Werkstatt können wir dir jedenfalls nicht ersetzen.


Zitat (Rumpumpel @ 26.09.2013 15:13:08)
Beim Diesel könnte es an der BENZINpumpe liegen.

:o ?? Wenn es die VF-Pumpe ist, springt er schlecht an und hat keine Leistung.
Wenn es die HD-Pumpe ist, läuft er gar nicht.
Zitat

Oder an der Batterie.

Dann würde er gar nicht anspringen bzw. der Anlasser langsam drehen...und nicht im LL ausgehen

Zitat
Einen Weg zur Werkstatt können wir dir jedenfalls nicht ersetzen.

Genau darum geht es doch....

Bearbeitet von Bierle am 26.09.2013 16:39:29

Vielleicht der Zündverteiler?Meiner war auch mal hin..konnte ich aber recht günstig bei e..y schiessen und jetzt ist er wieder voll i.O.



Kostenloser Newsletter