Meine Nähmaschine spinnt


Meine Nähmaschine (IKEA) spinnt. Der Unterfaden zieht Schlaufen und der Oberfaden ist viel zu fest. Im Internet steht nur das ich die Oberfadenspannung höher stellen muss klapp aber nicht. Der Ober- und Unterfaden sind beide mit dem gleichen Fäden bestattet. Ich habe auch schon alle Fadenspannungen ausprobiert von 0-9 aber der Fäden sied immer gleich aus. Ich hoffe ihr könnt mir helfen. Ich probiere schon mehrere Stunden rum aber ich weiß nicht was ich noch machen soll.


Vielen Dank im Vorraus :rolleyes:


Bei mir lag es damals am Garn. Keine Ahnung wieso aber als ich anderes genommen habe und dann die Einstellungen wie beschrieben gemacht habe, klappte es wieder.
Vielleicht hat sich aber auch irgendwo was verfangen?

Zur Not nochmal komplett aus und wieder einfädeln :/?


Hallo Tonifroni,
hast du die Unterfadenspannung direkt an der Spule einzustellen versucht.
Wenn der Unterfaden Schlaufen geworfen hat, habe ich die Spannung an der Spule etwas verändert und es funktionierte wieder.
Vielleicht liegt es bei dir auch daran.


Hallo,

die Unterfadenspannung sollte man nicht verändern - diese wird vom Werk oder später auch vom Mechaniker eingestellt.
Es kann sein, dass schon ein Tropfen Nähmaschinenöl fehlt. Versuch mal einen Tropfen Öl zwischen Spulenkapsel und Greifer zu geben. Die Spulenkapsel ist das feste Teil mit der Spule, der Greifer ist das Teil welches sich um die Spule bewegt - entweder im kreis oder mit einer links - rechts Bewegung.
Wenn dies nicht klappt, dann melde dich einfach wieder.

Gruss Lothar


Hallo spulen,
doch kann man.
In der Betriebsanleitung meiner Nähmaschine steht es.
Wenn der Unterfaden nicht mehr so ist wie er sein sollte, kann man ihn an der Spule direkt einstellen. Mit einem kleinen Schraubenzieher, der mitgeliefert worden ist.
Bei mir funktioniert es.
Aber vielleicht ist es von Nähmaschine zu Nähmaschine anders.


Ich habe die Erfahrung gemacht, dass @spulen insofern Recht hat, dass das Verstellen an der Spule sehr, sehr vorsichtig gehandhabt werden sollte - wenn überhaupt. Bei mir haben die Fadenprobleme immer andere Ursachen gehabt, und die Spulenspannung verstellt sich sehr selten von selbst.
Eine andere Möglichkeit für Schlaufen und gar Knötchen beim Unterfaden, die ich gerade gestern bei der Maschine festgestellt hatte die mein Sohn vorbeibrachte:
Da war der Unterfaden nicht richtig aufgespult worden; das Garn federte in der Spule und ließ sich darin hin und her bewegen. Also viiiieeel zu locker. Ursache: Wahrscheinlich nicht richtig eingefädelt beim Spulen. :ph34r:
Wenn er in den nächsten Tagen kommt, soll er mir mal zeigen, wie er das gemacht hat. ^_^

Ich habe ihm geraten, die Bedienungsanleitung aus dem Internet runter zu laden, denn die ist nicht dabei. :P

Bearbeitet von dahlie am 10.11.2013 21:03:58



Kostenloser Newsletter