Badewannenarmatur defekt


Vor ca. 15 Jahren ließ ich mein Bad renovieren.

Bei der Badewannenarmatur habe ich nun ein Problem:

Wenn ich den Knopf für die Steuerung der Dusche/Hahn Funktion herausziehe, löst sich dieser komplett ohne die Duschfunktion zu aktivieren (benötige dann eine Zange und stecke den Knopf danach wieder auf).

Vermutlich benötige ich zur Lösung dieses Problems nur einen Ersatzknopf, ist das richtig?

Anbei ist ein Foto - sorry das Hochladen des Fotos funktioniert nicht, hat hier jemand einen Tip für mich???

Wer kann mir sagen welcher Hersteller das ist und wo ich einen solchen Knopf bekomme?

Danke & viele Grüße

Jochi

Bearbeitet von Jochi am 20.05.2014 22:00:12


Schau Dir den Knopf mal genau an: ist da ein Gewinde drin? Dann versuchen, ihn wieder festzuschrauben. Oder seitlich ein Loch mit Gewinde? Da gehört dann eine winzige Schraube rein, mit der der Knopf auf dem Stift gehalten wird. Für die Schraube möglichst den Knopf mit zum Baumarkt nehmen; mit anderen Ersatzteilen wirds schwierig werden, aber Du kannst ja mal beim Installateur fragen.
Eine Armatur selbst wechseln ist ein wenig riskant: der Himmel weiß, wie fest die Teile in der Mauer verschraubt sind; wenn sich da was löst oder abbricht, hast Du ein etwas größeres Problem.


Wenn eine Badewannen-Armatur nach 15 Jahren - möglichweise durch Kalkablagerungen oder auch einfach durch normalen Verschleiß - ihren Geist aufgibt, so ist das eigentlich keine große Überraschung. Ich würde mal einen Installateur bestellen und ihn bitten, eine neue Armatur zu installieren!

Ich könnte mir vorstellen, daß es für eine so alte Armatur wahrscheinlich keine Ersatzteile mehr gibt und eine neue Armatur muß nicht unbedingt ein Vermögen kosten! Ich würde da nix mehr zu reparieren versuchen, erst recht nicht mit möglicherweise nicht ausreichendem Heimwerker-Wissen! Ehe ich mir das ganze Bad unter Wasser setze und dann doch den Installateur zur Schadensbeseitigung brauche, bestelle ich ihn lieber direkt und lasse die Sache professionell beheben!

Bearbeitet von Murmeltier am 21.05.2014 10:31:06


Zitat (Jochi @ 20.05.2014 21:57:56)
Anbei ist ein Foto - sorry das Hochladen des Fotos funktioniert nicht, hat hier jemand einen Tip für mich???

Hi,
Neumitglieder können bei uns anfangs noch keine Links einfügen. Das ist leider nötig, um den täglichen Werbespam hier im Griff zu haben, und liegt nicht an dir persönlich :D

Wenn du magst, kannst du das Bild bei einem Dienst wie zum Beispiel Bildercache hochladen, und dann die URL des hochgeladenen Bildes mir per persönlicher Nachricht schicken. Dann stell ich den Link zum Bild hier in den Thread ein.

Generell würde ich aber auch sagen, ohne den Knopf gesehen zu haben, das Hinzuziehen eines Installateurs wäre nicht das Schlechteste. Es kann ja auch innerhalb der Armatur irgend etwas abgebrochen oder ausgehangen sein, so dass der Mechanismus es nicht mehr tut.

Gute Idee - nur liegt bildercache schon etwa eine Woche platt: Es tut wie wenns hochlädt, es dauert ewig, und dann kommt in Rot, das Hochladen habe nicht geklappt, man solle es noch mal versuchen, Haha.
Ich habe es jetzt mal - auf Empfehlung - bei Pic-upload gemacht. Wunderbar! Gehr viieel schneller und unkomplizierter.

Und zum Problem: Da tippe ich wie Murmeltier erst mal auf Kalkablagerungen. Und das Ersetzen würde ich auch einem Fachmann überlassen. Nach 15 Jahren... Man soll ja die Wirtschaft am Laufen halten, gell? ;)

Ach ja, wenn du zur Miete wohnst, ist das Sache des Vermieters. - Aber wenn du es selber hast renovieren lassen, ist es wohl Eigentum...



Kostenloser Newsletter