Waschmaschine stoppt gelegentlich


Hi zusammen,

ich hab folgendes Problem:
Meine (7KG, Privileg, 5 Jahre alt, steht im Wäschekeller) stoppt gelegentlich.
Also ich starte sie, sie läuft ganz normal, wenn ich dann runter gehe, und die Wäsche holen will, blinkt die Start-Taste, und bei der Restlaufzeit steht wieder die Startlaufzeit 2.10h. Ich mach sie dann aus, starte nochmal komplett von vorne, dann wäscht sie zu Ende, oder es ist wieder das gleiche Problem.

Dann wäscht sie wieder ein paarmal ganz normal, dann plötzlich das Gleiche....

Das Ganze tritt erst seit ein paar Wochen auf...


Ist vielleicht ein böser Nachbar im Spiel :hmm:


Techniker anrufen.


Zitat
Ist vielleicht ein böser Nachbar im Spiel gruebel.gif


Glaub ich eigentlich nicht...

Zitat
Techniker anrufen.


ne, das mach ich nicht. Wenn sie kaputt sein sollte, kommt ne neue her, man zahlt ja schon nur fürs kommen enorm viel. Hatte das erst bei der Spülmaschine...Handwerker kostete bald genau so viel wie die Maschine.

Dachte hier kennt vielleicht jemand das Problem, jemand der das vielleicht auch schon hatte...

Was mich wundert ist halt, dass sie dann wieder geht, dann nicht...

Zitat (Bellis @ 16.04.2016 20:42:21)
Was mich wundert ist halt, dass sie dann wieder geht, dann nicht...

Vielleicht ein Wackelkontakt?

Zitat (Bellis @ 16.04.2016 20:42:21)
Was mich wundert ist halt, dass sie dann wieder geht, dann nicht...

Könnte da irgendwo ein Wackelkontakt sein?

Zitat
Könnte da irgendwo ein Wackelkontakt sein?


Wie finde ich das raus?

Zitat (Bellis @ 16.04.2016 21:11:48)
Wie finde ich das raus?

Indem man die Maschine öffnet und das Innenleben überprüft. Ich persönlich würde allerdings die Finger davon lassen. :pfeifen:

Also, 5 Jahre ist ja für eine Waschmaschine eigentlich noch kein Alter, aber bei meiner WaMa war es ähnlich, mal wusch sie, mal nicht, auch mit stoppen und blinken.
Ich bekam dann durch Versuche heraus, dass die Maschine immer Schwierigkeiten mit dem Gewicht der Wäsche hatte. Und zwar immer stärker. Ich behalf mir dann eine Zeitlang mit dem Herabsetzen der Schleudergeschwindigkeit, aber dann kam noch dazu, dass die Maschine nicht mehr richtig wusch. Eine Recherche im Internet ergab mehrere Möglichkeiten, z. B. ausgeleierter Riemen, oder Trommel läuft nicht rund, oder das Gewicht unten in der Maschine sei nicht mehr fest.
Das alles könnte es bei dir natürlich auch sein. Oder noch was anderes.

Ich habe mir dann im Endeffekt eine neue Maschine geholt, denn meine war auch schon was älter, ca 12 Jahre...


Ja genau, wenn sie stoppt dann blinkt auch die Starttaste, was laut Bedienungsanleitung heisst, sie hat kein Wasser, stimmt aber nicht.

Die Vermutung mit dem Gewicht hatte ich auch schon, da sie wenn ich die Schleuderzahl runtermach auf 1000, und ich sie nur halb voll mach, stoppt sie ehr nicht.

Muss allerdings sagen, dass die Maschine als sie 3 Jahre war, eine neue Trommel bekam, war ein Garantiefall, da ging nix mehr.

hhm...also waschen tut sie bis jetzt ganz ok.
Was war bei deiner, als sie nichtmehr richtig wusch? wie merktest du das?


Vielleicht findest Du beim iwenzo-Forum Hilfe, da dreht sich alles um Reparatur und Co. Die konnten mir da auch schon helfen.

Ich hab meine Bosch jetzt auch seit 5 Jahren und die zuckt zum Glück nicht rum. Aber ich würde bei den neueren Waschmaschinen nicht einfach mal so zum Reingucken die Maschine aufschrauben. Da würde bei mir nur ein Profi rankommen.

Bei meinen Eltern stand die Maschine auch im Waschkeller, aber der Keller war so feucht am Ende, dass die Maschine innen gerostet ist...

Ich habe damals aber auch Tipps zum richtigen Umgang mit der Maschine bekommen und daran halte ich mich auch. Sprich ab und zu Pulver und nicht ausschließlich flüssig. Hin und wieder mal 90 Grad. Maschinenreiniger aller halben Jahre ect.


Such mal nach der genauen Maschinenbezeichnung und dem Stichwort "Fehlercode abfragen". Manche Maschinen tun komische Sachen, wenn z.B. der Aquastop ansricht. Meist kann man das über eine Tastenkombi abfragen.

Und übrigens wäre es mal wieder an der Zeit, dass irgendjemand das Stichwort "Miele" gibt. :)


@ Bellis: Naja, die Sachen waren halt einfach nicht sauber. Flecken blieben drin und so. Richtig gemerkt habe ich es, als ich dann die neue Maschine hatte, war alles wieder schön blank :)


Wollte nur mal wieder Bescheid geben...

also in diesem Forum konnten sie mir leider auch nicht wirklich helfen, lag aber vll auch ein bischen an mir, ich kenn mich da halt garnicht aus, mit dem zurücksetzten, Code ablesen etc...

Naja, aber jedenfalls trat das Problem jetzt bisher nichtmehr auf... ^_^
Ich hab keine Ahnung warum, und was das war, aber sie wäscht und schleudert wieder normal.. :pfeifen:

Ich hoff, das bleibt so....


Hallo,
das Problem haben wir derzeit leider auch. Erst trat es nur sehr selten auf und ich dachte, ich hätte einfach die Starttaste nicht richtig gedrückt.
Vor ein paar Tagen ging dann gar nix mehr. Eine Wäsche lief noch normal durch und bei der nächsten begann sie zwar zu wiegen und auch 1 - 2x Wasser einzupumpen, sprang dann aber auf Pause und blieb so stehen.
Leider war nun auch die Garantiezeit um 3 Wochen überschritten.
Inzwischen hatten wir Kontakt mit dem Hersteller und haben einen Kulanzantrag gestellt.
Fehlercodes wurden übrigens auch nicht ausgegeben.
Sobald ich weiss was damit war, melde ich mich nochmal. Vielleicht hilft dir das dann weiter, Bellis.

LG Taita


Dann drücke ich dir mal die Daumen.

Ich selbst habe durch Umfragen im Bekannten- und Freundeskreis einen Handwerker kennen gelernt, der keinen eigenen Laden hat, zuerst an Reparaturen interessiert ist - und erst dann zu einem neuen Gerät rät, wenn eine Reparatur nicht mehr lohnt. Was er dann schon selbst empfiehlt und vermittelt. Und ich bin sehr zufrieden mit seinen Empfehlungen. Zuerst der Vater, nun Vater und Sohn. Richtig schön zu hören - für mich -: sie unterhalten sich auf Polnisch.

Es gibt sicher überall welche, die den Ruf haben; nicht unbedingt verkaufen zu wollen, aber ich habe nun mal diese Erfahrung gemacht. :blumen:

(Wenn du mal - ist halt 20 Jahre her - erleben durftest, wie ein Pole einen kaputten Auspuff am Motorrad mit einer Coladose schweißte, weißt du deren Fähigkeiten zu schätzen. :D )


@Taita: hm, oje, ja echt doof.
Ja da geb mal Bescheid, wenn du weißt was das ist, würd mich echt interessieren!

Ich selbst mach die Maschine jetzt halt auch nichtmehr so voll, aber glaub nicht, dass es nur daran liegt....

@dahlie: Ich unterstelle keinem handwerker was böses, nur ist es halt so, die Anfahrt, die Arbeitszeit...da kommt man gleich auf Beträge, bei denen dann eine Neuanschaffung besser ist. Hatte gerade erst nen handwerker bezüglich eines Spülmaschineneinbaus da, das war kein billiger Spaß!


Zum Glück laufen bei mir momentan alle Helfer-Maschinen einwandfrei *aufHolzklopf*. Aber wenn mal eine mucken sollte, habe ich auch so einen tollen Handwerker wie @dahlie an der Hand, der wurde mir im Elektrohandelsgeschäft meines Vertrauens genannt. Dort wurde ich gefragt, ob es noch ein Garantiefall sei, dann sollte ich den Kundendienst anrufen. Aber da die gerade abgelaufen war, habe ich besagten Handwerker angerufen.
Er war insgesamt 3 mal bei mir vor Ort, weil er beim ersten Mal versucht hat, den Thermostat an der Kühlkombi zu reparieren, funzte auch eine Woche, dann wieder die gleiche Leier, Kühli gefror mir die Lebensmittel und im Gefrierteil war es kälter als am Nordpol. :ph34r:
Beim zweiten Mal hat er mir provisorisch etwas eingebaut bis er das entsprechende Ersatzteil bestellt hatte.
Das dritte Mal dann, als er das Originalersatzteil eingebaut hat.
Insgesamt also 6 mal Wegegeld plus Ersatzteil plus Arbeitszeit. Die Rechnung belief sich auf 146,28 €. Ich fand das nicht zu teuer und nun läuft der schon wieder zwei Jahre einwandfrei.
Für den Preis hätte ich keine neue Kombination bekommen. Seine Visitenkarte hüte ich wie meinen Augapfel, der Mann ist Goldwert :daumenhoch:


@Kampfente: oh ja, da kannst du echt froh sein, so jemanden an der Hand zu haben. Da Lohnt sich auch die Reperatur.


Bellis, ich mache es so, dass ich mir überlege, wieviele Reparaturen ich einer Maschine zugestehe.
Z.B. die Waschmaschine, da war die Pumpe kaputt, das war so eindeutig, da musste der Handwerker ja nur den Austausch vornehmen und nicht noch stundenlang suchen, hat mich damals 120 Ocken gekostet, gut angelegtes Geld, denn danach hat sie noch ein paar Jahre brav gewaschen. Aber als dann die oben geschilderten Macken anfingen, war klar, es muss eine neue Maschine her. Ich denke schon, bei einem Haushaltsgroßgerät kann man eine Reparatur einplanen, das lohnt sich meistens.
Gibt ja Leute die schmeißen sowas dann gleich weg, so wie nen abgebrannten , das kanns ja auch nicht sein. :ach:


Hallo Belliis,
nur mal eine kurze Meldung: also der Hersteller hat die Reparatur zu Garantiebedingungen übernommen und der Handwerker der sie ausführen soll hat sich bereits gemeldet. Nach Fehlerbeschreibung wollte er nun erst ein paar mögliche Ersatzteile bestellen und wird sich dann wieder melden.
Ich denke dass sich da nächste Woche was tun wird. Sobald ich weiss was dabei rauskommt, melde ich mich wieder.

LG Taita


@Taita: hey super, dass deine Garantie doch noch greift!
Danke, lieb von dir! :-) Bin ja mal gespannt...
Was ist deine für ne Marke? Und wie alt ist sie?


Hallo Bellis,
es ist eine Samsung und wurde am 22.04.2016 genau 2 Jahre alt.
Bin mit der Maschine sonst sehr zufrieden und würde auch wieder eine von Samsung kaufen. Das mal was kaputt gehen kann ist normal, aber dann kommt es halt auf den Service an.
Wir habe auch andere Geräte von dieser Marke und mussten für einen Monitor auch schon mal (6 Wochen nach Ablauf der Garantie) einen Kulanz-Antrag stellen. Das lief dann sehr schnell und sauber ab. Kaputtes Gerät mit Spezial-Box abgeholt, Austauschgerät mitgebracht. 5 Tage später das ganze in umgekehrter Reihenfolge.
Aber generell ist der Service sehr gut und schnell, was allein für mich schon ein wichtiger Punkt beim Kauf ist.
Noch hat sich leider nichts weiter ereignet. Der Reparaturauftrag wurde an einen Techniker im Umkreis weitergegeben und dieser meldet sich sobald er die bestellten Teile erhalten hat.
Da wir noch eine andere Waschmaschine im Haus haben ist das auszuhalten. Bin aber auch heilfroh wenn meine wieder geht. Da sie die Garantie für diesen Schadensfall komplett wieder aufleben liessen, würde ich also im schlimmsten Fall auch eine neue Maschine bekommen. Da warte ich gern ein paar Tage. :)

LG Taita


Hallo,
also Waschmaschine läuft wieder. Der Techniker war gestern da. Wie ich schon vermutet habe, war es ein Fehler in der Elektronik. Ausgetauscht wurde das komplette Bedienteil. Schon anhand der Fehlerbeschreibung war klar, dass der Fehler irgendwo da verborgen sein müsste. Daher hatte der Techniker schon vor der Sichtung der Maschine dieses Teil bestellt.
Wenn du eben auch keine Tasten hast die richtig einrasten und evtl. eine LED-Anzeige, dann wird das bei dir wohl auch so sein. Vielleicht kannst du gezielt bei einem Reparaturservice oder dem Hersteller nach den Kosten für dieses Teil und evtl. auch für die anfallende Zeit erfragen. Evtl. mal ein Foto machen wenn die Maschine nicht läuft und wenn sich dabei die Anzeige auf deiner Maschine ändert. Könnte evtl. für den Techniker auch vorab ein wichtiger Hinweis sein und könnte in dem Fall die Kosten für die Anfahrt und den ersten Termin sparen.
Wenn das bei dir dieselbe Ursache für den Fehler ist, wird sich das auch kaum von selbst geben, sondern immer wieder mal auftreten, bis es dann letztlich eben gar nicht mehr geht.
In dem Fall nützt sicherlich der Tipp mit dem Hammer auf der Waschmaschine auch nicht viel. :D

LG Taita


Zitat (Taita @ 27.05.2016 17:09:03)
Der Techniker war gestern da. Wie ich schon vermutet habe, war es ein Fehler in der Elektronik. Ausgetauscht wurde das komplette Bedienteil. Schon anhand der Fehlerbeschreibung war klar, dass der Fehler irgendwo da verborgen sein müsste. Daher hatte der Techniker schon vor der Sichtung der Maschine dieses Teil bestellt.

Was hat denn die Reparatur, alles in allem, nun gekostet?

Zitat
Was hat denn die Reparatur, alles in allem, nun gekostet?


Da es eine Reparatur im Rahmen der Garantie war, kann ich das leider nicht sagen. Der Techniker rechnet das direkt mit dem Hersteller ab.

LG Taita

hm,ok...

Also meine geht auch wieder....
Ich hab ne Vermutung woran es liegt. Ich denke, wenn die Teile nicht richtig vrteilt sind, es sich zu große Klumpen bilden...Hab so ein Wäschenetz bestellt, welches ich jetzt immer für die Spannbettücher nehme. in die hat sich immer alles verfanegn, und dann war das ein riesiger Klumpen, und ich denke, deswegen brach sie dann das schleuder ab...

Naja, jedenfalls ging sie problemlos....heute dann, wieder seltsam:
Um halb elf hab ich sie gestartet, da stand dann 2h30min dauer, wie immer...als ich um 13.30 uhr hin ging, hätte sie ja fertig sein müssen, aber da stand dann in der Restzeitanzeige 2h13 min, als wenn sie eben erst gestartet worden wäre....??? komisch....

dann ging sie aber wieder....

war das bei deiner dann immer, dass sie nichtmehr ging, oder ging sie auch zwischendurch wieder?

Mir fiel schon zweimal auf, die Wama die neben meiner steht, auch Privileg, blinkte auch so...hm...

naja, jetzt schau ich mal wie es weitergeht...


Hallo Bellis,
also dass sie dann nach ca. 15 Minuten mal länger steht, kann mit dem Aufheizen zusammenhängen. Allerdings dauert das dann keine 3 Std.
Ja, also bevor das so massiv wurde, ging es mir ein paar mal ähnlich wie dir. Maschine eingeschaltet, Laufzeit ca. 2:30 Stunden und als ich nach der Zeit hin kam, blinkte sie und hatte fast noch die volle Zeit auf der Uhr. Anfangs dachte ich halt, ich hätte evtl. die Starttaste 2x gedrückt. Also erst ON und dann gleich wieder PAUSE.
Auch stimmte dann oft die Gesamtzeit nicht mehr. Wenn ich nach Ablauf der regulären Zeit zur Maschine ging, waren oft noch 40 Minuten und mehr Restzeit.
Am Ende bekam ich das dann genau mit, weil ich mich nach dem Starten der Maschine länger in der Nähe aufhielt und das Einpumpen von Wasser vermisste. Wieder dieses Blinken. Erneut auf Start gedrückt und dann kam immer ein Signal was bedeutete, dass sie Maschine bereits laufen würde. Erneutes komplettes Ausschalten und Einschalten brachte die Maschine unterschiedlich lange zum Laufen. Manchmal wog sie nur, manchmal pumpte sich auch etwas Wasser ein. Lief aber eben dann irgendwann nicht weiter.
Das Problem baute sich also nach und nach auf.
Weiter beobachten und sollte noch Garantie auf der Waschmaschine sein, dann rechtzeitig vor Ablauf reklamieren.

LG Taita



Kostenloser Newsletter