Renault Scenic Motorkontrollleucht ständig am leuchten


Hallo, ich fahre einen Renault Scenic Megane , BJ 2001 , 107 PS, 1,6 . Meine Motorkontrolleuchte leuchtet in unregelmäßigen Abständen immer wieder auf. Was habe ich unternommen..??? Beim ersten Mal ab in die Werkstatt.....Fehler auslesen....Kat oder Lambdasonde kaputt. Zu erst also Lambdasonde vor Kat gemacht und Speicher löschen lassen...Lampe leuchtet nach 1 Woche wieder.Wieder in die Werkstatt.....Fehler auslesen....Kat kaputt . Also neuen Kat....Speicher löschen und ab geht die Fahrt . 2 Tage später ....Lampe leuchtet wieder...schon wieder zur Werkstatt .....hintere Lambdasonde nicht messbar....kaputt...??? Okay, auch die hintere Lamdasonde ( nach Kat ) wir erneuert. Freude....alles behoben....alles schön neu....ABER !!!! nach einem Tag leuchtet die Motorkontrolleuchte wieder auf . Jetzt sind wir ratlos.....alles erneuert....was kann es denn noch sein ???


Hallo.

Schon mal die Gemischaufbereitung überprüft?
Also Zündkerzen, Einspritzdüsen, Luftmengenmesser usw..

Gruß

Highlander

Bearbeitet von Highlander am 14.06.2016 14:02:45


Als ersten Ansatz wenn ich so ein Fahrzeug habe, würde ich einen Mehrgasabgastester anschließen, und die Werte CO, CO2, HC und O2 anschauen. Ist CO2 annähernd 15% und HC niedrig, ist die Gemischaufbereitung zumindest im Stand unauffällig. Dann über Tester die Zündaussetzer auf Laufzeit auslesen, dabei auch den Motortemperaturgeber auf Plausibilität prüfen, wenn der eine Macke hat, kommt es zu ähnlichen Fehlereinträgen. Desweiteren die Lambdaadaptionswerte auslesen (Lambdaintegrator). Je nach Software gibt es mehrere für verschiedene Lastzustände.
Grundvoraussetzung ist natürlich, daß die Abgasanlage absolut dicht ist.
Wenn bis dahin keine Auffälligkeit aufgetreten ist (was aber eigentlich muß!) mal gucken, ob es ein Softwareupdate für das Motorsteuergerät gibt, teilweise haben die Entwickler die Schwellen für die Fehlererkennung etwas streng gesetzt...
Wenn alles nix bringt, bleibt nicht viel übrig, als die Signale mit einem Oszilloskop aufzunehmen und eine Unregelmäßigleit zu finden, aber das ist oft die viel Zitierte Nadel im Heuhaufen.
Ich vermute aus dem Bauch aber einfach mal eine Undichtigkeit der Saugseite, einen defekten Kühlmitteltempgeber, Zündaussetzer oder eine undichte Abgasanlage.

PS:einfach auf Verdacht so viele Teile zu ersetzen, anscheinend ohne konkrete Prüfung, ist nicht sehr professionell und hört sich nach freier Werkstatt an....


Zitat (Highlander @ 14.06.2016 14:02:23)
Schon mal die Gemischaufbereitung überprüft?
Also Zündkerzen, .....

Seit wann gehören Zündkerzen zur Gemischaufbereitung..? :P
Hehe, aber hast recht, sind schon heiße Kandidaten...
PS: einen Luftmengenmesser wird der mit BJ 2001 wohl eher nicht mehr haben, eher einen Luftmassenmesser oder einen Saugrohrdruckgeber

Ich kenne das von meinem Opel Corsa. Auch da leutet die Lampe dauernd. Meistens fahre ich zu meiner freien Werkstatt (ein later Schulfreund arbeitet dort). Der schließt einmal an den Computer an und nimmt den Fehler raus. Dann funktioniert es wieder für mindestens drei Monate. :-)))


Das Problem bei Fahrzeugen ab BJ 2001 ist, daß diese bereits OBD besitzen, was bedeutet, daß das Fahrzeug intern einen Selbsttest fährt nach Löschen des Fehlerspeichers und die Lampe sehr bald wieder angehen wird. Spätestens bei der AU gibt das dann ein Problem. Zweitens wird im Steuergerät hinterlegt, seit wann der Fehler vorhanden ist, und da man sogar gesetzlich verpflichtet ist, diesen Fehler sofort zu beheben, ist das ein nächstes Problem. Man hält nämlich die Abgaswerte nicht ein, und das kann im Extremfall sogar als Steuerhinterziehung ausgelegt werden.
Ist also keine Option ;-)



Kostenloser Newsletter