Warmwasser am Waschbecken - Armatur defekt?

Also, ich bin absoluter Laie, aber ich versuche dennoch unser Problem so gut es geht zu beschreiben.
Bei uns wird Warmwasser über einen Durchlauferhitzer erwärmt. Dieser hängt im Bad.
Leider kommt seit geraumer Zeit am Waschbecken kein Warmwasser mehr, es sei denn ich lasse ein wenig Warmwasser an der Badewanne laufen - dann kommt auch am Waschbecken warmes Wasser.
Da die Armaturen erst zwei Jahre alt sind, kann ich mir gar nicht vorstellen, dass sie bereits kaputt sind.....
Hat irgendjemand eine Ahnung was hier das Problem sein könnte?
3 hilfreiche AntwortenNur hilfreiche Antworten anzeigen
das hört sich an als ob der Durchflussmengensensor spinnt - der Durchlauferhitzer braucht eine Art "Mindestmenge" bevor er anspringt - wenn der Sensor behauptet es fließt kein Wasser verweigert :D der Boiler seine Arbeit

ist der nur für Wasser oder auch für das Heizen ...evt kann der Fehler auch beim Sommer / Winterbetriebschalter sein da läuft ja die Heizung Mengenmäßig mit (jedenfalls bei einigen) ....oder kommt im Winter auch kein Heißwasser aus dem Waschbeckenhahn

sehr wahrscheinlich brauchst du da den Service wenn es eine Mietwohnung ist ist das Vermietersache

Bearbeitet von Tortenhummelchen am 26.06.2020 11:36:07
Gefällt dir dieser Beitrag?
Prüfe mal, ob sich das Eckventil fürs warme Wasser an der betroffenen Armatur etwas weiter öffnen läßt.
Dadurch erhöht sich der Durchfluß und du kommst evtl. über den vorgegeben Grenzwert, wo der Durchlauferhitzer anspringt.
Gefällt dir dieser Beitrag?
Vielleicht ist auch nur der Perlator (das kleine Sieb am Wasserhahn Auslauf) zugekalkt: abschrauben und in Essig entkalken (oder neuen kaufen). Manchmal haben die Biester auch einen "Wasserspar"-Einsatz: den ggfs. rausnehmen.
Jedenfalls ist der Durchfluss zu gering bzw. der Druckabfall beim Aufdrehen des Wasserhahns zu gering, deshalb auch Daumen hoch für Tortenhummelchens und ghostriders Antwort.
Gefällt dir dieser Beitrag?
Neues ThemaUmfrage