Waschmaschine pumpt nicht ab...


Guten Morgen!

Ich habe gestern vor dem Schlafen gehen noch die WAMA eingeschaltet... Heute in der Früh wollte ich die Wäsche aufhängen, aber... Die WAMA war noch halb voll mit Wasser gefüllt. Ich habe dann beim Programm auf PUMPEN gestellt, aber da fängt sie nur an zu surren und sonst nix. Auch die Tür bringe ich in diesem Fall nicht auf. -_- Woran kann das liegen? Ich habe mir gedacht, entweder hat die Pumpe den Geist aufgegeben (wieviel kostet die Reperatur???) oder das Sieb oder so ist verstopft...

Freue mich auf eine Antwort, danke.

Julchen1 :blumen:


Um erstmal die Wäsche rauszukriegen solltest Du das Wasser unten auslaufen lassen. Da müßte ein Klappe sein, hinter der sich ein kleiner Schlauch mit Stopfen und das Flusensieb versteckt. Große Schüssel drunter stellen, Stopfen raus und Wasser ablaufen lassen. Dann sollte auch die Tür aufgehen.

Vielleicht ist nur das Sieb verstopft. Prüf das erstmal, bevor Du einen teuren Servicetechniker bestellst. Und ich würde sie dann noch mal im Leerlauf mit Reinigungsmittel bei höchster Temperatur durchlaufen lassen. Wenn das Wasser wieder stehen bleibt, kannst Du immer noch den Service anrufen. :)

Viel Erfolg.


Freue mich heute schon auf eine Überschwemmung B)

Meine WAMA steht auf dem Boden und der Schlauch ist nicht so lang, dass ich ihn in einen Kübel halten kann...

Da nützt nur: Handtuch drunter und Sieb aufdrehen :D

Danke für deine Antwort :blumen:


Zitat (Julchen1 @ 05.05.2006 - 08:33:22)
Guten Morgen!

Ich habe gestern vor dem Schlafen gehen noch die WAMA eingeschaltet... Heute in der Früh wollte ich die Wäsche aufhängen, aber... Die WAMA war noch halb voll mit Wasser gefüllt. Ich habe dann beim Programm auf PUMPEN gestellt, aber da fängt sie nur an zu surren und sonst nix. Auch die Tür bringe ich in diesem Fall nicht auf. -_- Woran kann das liegen? Ich habe mir gedacht, entweder hat die Pumpe den Geist aufgegeben (wieviel kostet die Reperatur???) oder das Sieb oder so ist verstopft...

Freue mich auf eine Antwort, danke.

Julchen1 :blumen:

Hallo Julchen :D

Es könnte Sein das das Flussensieb verstopft ist :P Lass das wasser langsam raus indem du die Öffnung des Flussensieb Öffnes!!! stelle dir aber schon mal aufnehmer in Reichweite und ein Flaches gefäss um das meiste Wasser aufzufangen. wenn das sieb sauber ist noch mal ein Probelauf Starten

Mfg Francis ;)

Gruß,
MEike

Bearbeitet von MEike am 27.11.2007 08:15:56


Danke ;)


Oder: Auf das Bullauge hauen, dann springt die Tür aus dem Schloss, so bekommst Du das Wasser schneller raus! ;)

Es kann auch sein, dass ein kleiner Sochen oder so flöten gegangen ist, der jetzt von innen (id. Masch.) den Abwasserschlauch (großes schwarzer Schlauch) verstopft, dazu musst du die Seitenwand abnehmen, die Schlauchschelle abdrehen (Schraubenzieher), vorsicht dann kommt Wasser, macht aber nix, verstopfung lösen, Schlauch wieder drauf, festziehen. Maschine ohne Seitenwand starten, vorher alles abtrocknen, dann gucken, ob es richtig fest ist und kein Wasser aus dem schwarzen Schlauch tropft (Dazu Wasser holen lassen und wieder abpumpen), dann die Seitenwand je nach Geschmack (kannste auch ab lassen) wieder dran! Fertig!


Ist das Problem dann noch nicht gelöst, kontaktiere die Männer vonhttp://www.teamhack.de


erst mal vielen dank, es hat uns sehr geholfen :-D

noch einen Tip:

wir haben die wama zu zweit auf einen kleinen hocker gehieft sodass beim oeffnen alles schoen nach unten IN die schuessel abfliessen kann.

viel erfolg euch!