[gelöst] Nähmaschine Drehrad schwergängig


Hallo!

Ich habe hier eine ältere Nähmaschine der Makre Victoria ZZ-805 einer Freundin vor mir stehen die leider irgendwie defekt ist. Und zwar macht sie nicht mehr was sie soll ;)
Betätigt man das Pedal springt der Motor an und dreht sich, aber die Nadel bzw. das ganze Innenleben dreht sich, aber an einer Stelle wird es plötzlich langsam und bewegt sich in Zeitlupe. Das Drehrad ganz rechts dreht sich weiter aber es scheint als ob es einfach beinahe durchdreht. Versucht man das Drehrad manuell zu drehen geht es leicht, aber an einer Stelle halt schwergängig. Die Maschine stand mehr 2 Jahre rum und wurde nicht benutzt. Das Stellrad am Handrad cheint ok zu sein, habe es mal abgeschraubt und alles neu eingesetzt für alle Fälle. Sieht aber richtig aus. Ob da einfach irgendwo Öl fehlt oder hat jemand spontan eine andere Idee?

Nachtrag:

Tja..da hab ich wohl einfach zu früh gefragt. Maschine aufgeschraubt, geölt und einen alten laaaaangen vcerdrehten Faden der sich um ein bewegliches Teil gedreht hatte, rausgepopelt und nu rattert sie wieder fröhlich vor sich hin. Problem gelöst :-)

Bearbeitet von skep am 14.04.2010 15:05:21


Hallo
ich hab auch eine ZZ 805 von einer Freundin bekommen :P . Leider hab ich aber keine Gebrauchsanweisung. Nun versuch ich seit Tagen eine Spule aufzuspulen :wallbash: . Kannst du mir da evtl. helfen?
Wäre total lieb von Dir.

hallo speicher, hast du mal ein bild von deiner maschiene, habe keins im net gefunden.

ich zeichne es dir dann ein. :trösten:


Hallo Gitti
das wäre ja super. Vielen dank schon mal im voraus


so liebe/r speicher, sei bitte mal so nett und lade dein bild in voller größe hoch.
ich erkenne kaum -auf diesen kleinen bild - etwas. :wub:

am besten hiermit falls du nicht weist wie.
mache einfach Schritt für Schritt mit.
und dann bitte diesen link kopieren. "Minibild für Foren (Woltlab, vBulletin, ...)
diesn setzt du dann einfach hier rein und schreibst deinen Namen drunter.


Hallo Speicher,

erstmal herzlich willkommen bei den Muttis.

Also, soweit ich das auf dem kleinen Bild erkennen kann, musst Du die Nähgarnrolle auf eine der beiden Garnrollenhalter oben in der Mitte aufsetzen. Die Unterfadenspule setzt Du dann rechts auf den kleinen Mitnehmerstift. Da ist sicherlich noch ein weiterer kleiner Stift, den Du sachte an die Spule drückst. Keine Bange, die Spule passt nur auf einen der beiden Stifte, wahrscheinlich isses der linke Stift und der rechte muss angedrückt werden. Wenn mich nicht alles täuscht, gibt es da auf der linken Seite oben sicherlich so ein kleines Röllchen. Sieht aus wie ein Gardinenröllchen. Da hindurch führst Du den Faden, den Du spulen willst. Genau genommen ist das ein Zick-Zack-Kurs: In der Mitte die Nähgarnrolle, rechts die Spule und links das Röllchen. Durch das Zusammendrücken der Mitnehmerstifte rechts oben schaltest Du den Stofftransporter aus. Dann musst Du nur noch aufs Gaspedal treten. Wenn die Spule voll ist, schaltet sich die Spulautomatik automatisch ab. Dann nur noch die beiden Stifte rechts wieder auseinanderdrücken et voilà. Noch ein kleiner Trick am Rande: wenn Du den Anfangsfaden auf der Spule von innen heraus durch eines der runden Löcher in der Spule nach außen führst und festhältst, während Du spulst, dreht sich das Fadenende, das oben rausschaut, sauber ab. Damit ersparst Du Dir das Aufwickeln des Fadens auf der Spule. Hoffe, ich habe mich verständlich ausgedrückt. Ansonsten: Frag bitte nach. Viel Erfolg!

Grüßle,

Ilwedritscheline



Kostenloser Newsletter